<!DOCTYPE html><html lang="en"><head><link rel="apple-touch-icon" href="https://journal-news.com/pf/resources/icons/appleTouch/ohio/JN-AppleTouch-152x152-2.png?d=184"/><link rel="icon" type="image/png" href="https://journal-news.com/pf/resources/icons/favicons/Ohio/journal-news-favicon.ico?d=184"/><title>Olympics Live: Austria takes gold in ski jumping team event</title><meta name="description" content="BEIJING (AP) — The Latest on the Beijing Winter Olympics:"/><link rel="canonical" href="https://www.journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="BEIJING (AP) — The Latest on the Beijing Winter Olympics:"/><meta name="twitter:image" content="https://www.journal-news.com/resizer/ZWsLh-YCLGCjoEur-ywm8uJVP8k=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/MMUVZO6QRYAB7ELNDTMPFDYV44.jpg"/><meta name="twitter:site" content="@journal-news"/><meta name="twitter:title" content="Olympics Live: Austria takes gold in ski jumping team event"/><meta name="twitter:url" content="https://www.journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/"/><meta property="fb:app_id" content="1747383545520530"/><meta property="og:image" content="https://www.journal-news.com/resizer/ZWsLh-YCLGCjoEur-ywm8uJVP8k=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/MMUVZO6QRYAB7ELNDTMPFDYV44.jpg"/><meta property="og:image:secure_url" content="https://www.journal-news.com/resizer/ZWsLh-YCLGCjoEur-ywm8uJVP8k=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/MMUVZO6QRYAB7ELNDTMPFDYV44.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:height" content="630"/><meta property="og:image:width" content="1200"/><meta property="og:title" content="Olympics Live: Austria takes gold in ski jumping team event"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/"/><meta property="og:description" content="BEIJING (AP) — The Latest on the Beijing Winter Olympics:"/><meta property="og:site_name" content="journal-news"/><meta name="thumbnail" content="https://www.journal-news.com/resizer/ZWsLh-YCLGCjoEur-ywm8uJVP8k=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/MMUVZO6QRYAB7ELNDTMPFDYV44.jpg"/><meta name="language" content="English"/><meta name="robots" content="noindex"/><meta property="article:opinion" content="false"/><meta name="story.meter" content="premium"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en_US","mainEntityofPage":{"@type":"WebPage","@id":"https://journalnews.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/"},"publisher":{"@type":"Organization","name":"Journal News","logo":{"@type":"ImageObject","url":"https://journalnews.com/pfhttps://cloudfront-us-east-1.images.arcpublishing.com/coxohio/DK42MHKQZRA7PFSGW7YUX4A4DQ.png?d=184"}},"articleSection":"nation world","headline":"Olympics Live: Austria takes gold in ski jumping team event","datePublished":"2022-02-14T02:30:51Z","dateModified":"2022-02-14T13:26:20Z","author":{"@type":"Person","name":"null"},"image":{"@type":"ImageObject","url":"https://cloudfront-us-east-1.images.arcpublishing.com/coxohio/MMUVZO6QRYAB7ELNDTMPFDYV44.jpg"},"description":""}</script><link rel="amphtml" href="https://www.daytondailynews.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/?outputType=amp"/><link rel="preload" href="/pf/resources/dist/fonts/gorditaregular-webfont.woff2?d=184" as="font" type="font/woff2"/><link rel="preload" href="/pf/resources/dist/fonts/gorditabold-webfont.woff2?d=184" as="font" type="font/woff2"/><link rel="preload" href="/pf/resources/dist/fonts/gorditamedium-webfont.woff2?d=184" as="font" type="font/woff2"/><link rel="preload" href="/pf/resources/dist/fonts/Lora-Regular.ttf?d=184" as="font" type="font/ttf"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=184"/><link rel="stylesheet" href="/pf/resources/dist/journal-news/css/style.css?d=184"/><link rel="stylesheet" href="/pf/resources/dist/journal-news-content/css/style.css?d=184"/><script>
        const initialDataObj = {
          "connextActive": "true",
          "pageData": {
            "pageName": "/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/",
            "pageURL": "https://www.journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/",
            "pageSiteSection": "/nation-world",
            "pageMainSection": "/nation-world",
            "pageCategory": "",
            "pageContentType": "wire",
            "pageTitle": "Olympics Live: Austria takes gold in ski jumping team event",
            "chartbeatTitle": "Olympics Live: Austria takes gold in ski jumping team event"
          },
          "siteData": {
            "siteID": "journalnews",
            "siteDomain": "journal-news.com",
            "siteVersion": "responsive site",
            "siteFormat": "news",
            "siteMetro": "oh: dayton",
            "siteMedium": "np",
            "siteType": "free",
            "siteCMS": "arc"
          },
          "contentData": {
            "contentTopics": "natworld.ap",
            "contentByline": "undefined",
            "contentOriginatingSite": "journalnews",
            "contentID": "T4EZY3NDPJAOHHDSEN5WHPIWME",
            "contentVendor": "associated press",
            "contentPublishDate": "20220214083058",
            "blogName": "",
            "galleryName": "",
            "contentPaywallStatus": "premium"
          }
        };
        // we do a check just in case dataLayer has already been created
        if (window.dataLayer) {
          dataLayer.push(initialDataObj);
        } else {
          dataLayer = [initialDataObj];
        }
      </script><script>function font_faml_trlojn(w,d,s,l,i){ w[l]=w[l]||[]; w[l].push({'gtm.start':new Date().getTime(), event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:''; j.async=true; j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); }; font_faml_trlojn(window,document,'script','dataLayer','GTM-NNFL6V6');</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script src="/pf/resources/scripts/prebid3.23.0.js?d=184"></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=184" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=184" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=184" defer=""></script><script>window.ntvConfig = window.ntvConfig || {}; window.ntvConfig.keyValues = {"topics":"natworld.ap","uuid":"T4EZY3NDPJAOHHDSEN5WHPIWME"};</script><script src="/pf/resources/scripts/nativo.js?d=184"></script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:pages" content="210895530407"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-72226e34-c7c3-4dd7-a5c1-9db0122922ab","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X7CFA-LYF9V-XLYPZ-D5RVA-XJJPC",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X7CFA-LYF9V-XLYPZ-D5RVA-XJJPC";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3yczoyqkmbdq-f-2268a6dd1-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1055651","ak.ai":parseInt("626560",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"7c43928","ak.r":41226,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":54292,"ak.gh":"23.209.100.151","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1644847175","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2acgFzaWer3JtyhvHyZxqqhaqolzY0X5Zk39ENBX64/SB+R/8acF6fGQ5ixQr16rLBfnTOc8qx97B3c5YLfV70IW9pstcwEr9wme5uQY9VUOB6mUn2HilnBN9Q8wk53xRFqIC32Y5ZMwXeMNKQ0DaVE0UTyxAqnXdSdkd8aTkyuW/aeDsjWA4vHK73IRGhipDF3l1Dlpknrna90xPmKpiuwmXMj/fTdUKfvKg9L1IKfOfPGjepkb2x2noCsautPXdnlNm2R8Riup4ttEqeCAPAhK4uPYYOEemP2uI/JCH/X71Lm8rDx/bqEcXvxgDnxcBPKFmdNbHNxrBEU83C8h4ED019C89aJDWnOvTvtxJMWtqVS1mFFzPNpLjVtOQLwoGPZxv/Pu7IxTdE7XBs/gAfy7I0OqfU8mw7zrDRz2MB0=","ak.pv":"30","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NNFL6V6' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><div id="fusion-app"><div class="b-hidden"></div><div class="b-hidden"></div><div class="nav-breaking-news   "><header class="c-nav"><div class="c-headerNav b-sectionHome-padding
        
        
        "><div class="c-logoAndLinks nav-logo
        "><div class="c-topNavItems"><div class="c-weather"><div class="nav-weather weather-icon weather-7" title="Cloudy"></div><div class="nav-itemText nav-weather weather-text"><a href="/weather/">15<!-- -->°</a></div></div><div class="nav-mobile-logo  journal-news"><a href="/"><img src="/pf/resources/logos/JournalNews/logo-full.svg?d=184" class="logo journal-news" alt="journal-news logo"/></a></div><div class="c-login  journal-news"></div></div><div class="c-topNavLinks content"><div class="nav-menu-toggle pulse"><img src="[object Object]" alt="Hamburger icon"/></div><div class="stickyNav-homepage"><ul><li><a href="https://www.journal-news.com/news/" target="_self" class="nav-itemText ">News</a></li><li><a href="https://www.journal-news.com/coronavirus/" target="_self" class="nav-itemText ">Coronavirus</a></li><li><a href="https://www.journal-news.com/lifestyles/" target="_self" class="nav-itemText ">Life</a></li><li><a href="https://www.journal-news.com/sports/" target="_self" class="nav-itemText ">Sports</a></li><li><a href="https://www.journal-news.com/obituaries/" target="_self" class="nav-itemText ">Obituaries</a></li><li><a href="https://www.journal-news.com/legal-notices/" target="_self" class="nav-itemText ">Legal Notices</a></li></ul><button type="submit" class="c-headerIcon"><svg class="search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="22" viewBox="0 0 21 22"> <defs> <path d="M0.003 0.021L17.596 0.021 17.596 18.411 0.003 18.411z"></path> </defs> <g fill="none" fill-rule="evenodd"> <g> <g> <g> <g> <g transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"><path fill="#212126" d="M8.798 17.491C4.432 17.491.88 13.78.88 9.216.88 4.653 4.432.94 8.798.94s7.918 3.713 7.918 8.276-3.552 8.275-7.918 8.275zm0-17.47C3.947.02 0 4.146 0 9.216s3.947 9.195 8.798 9.195 8.798-4.125 8.798-9.195S13.649.02 8.798.02z" mask="url(#3218e5xuab)"></path> </g> <path fill="#212126" d="M16.258 16.924L16.761 16.323 21 21.398 20.497 22 16.258 16.924" transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"></path> </g> </g> </g> </g> </g> </svg></button></div></div></div><div class="b-overlay "></div><nav class="
  
  nav-mobile"><div class="nav-menu-toggle"><img src="/pf/resources/images/amp-close.png?d=184" alt="close-btn"/></div><ul class="nav-row"><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/news/">News</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-6"><li class="flyout-item flyout-item-0"><a href="/news" target="_self">All News</a></li><li class="flyout-item flyout-item-1"><a href="/ideas-voices" target="_self">Ideas &amp; Voices</a></li><li class="flyout-item flyout-item-2"><a href="https://www.journal-news.com/business/" target="_self">Business</a></li><li class="flyout-item flyout-item-3"><a href="https://www.journal-news.com/elections/" target="_self">Elections 2021</a></li><li class="flyout-item flyout-item-4"><a href="https://www.journal-news.com/ohio/" target="_self">Ohio</a></li><li class="flyout-item flyout-item-5"><a href="https://www.journal-news.com/nation-world/" target="_self">Nation &amp; World</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/local/">Local News</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-11"><li class="flyout-item flyout-item-0"><a href="/news/" target="_self">All Local</a></li><li class="flyout-item flyout-item-1"><a href="https://www.journal-news.com/crime/" target="_self">Crime</a></li><li class="flyout-item flyout-item-2"><a href="/community/hamilton" target="_self">Hamilton</a></li><li class="flyout-item flyout-item-3"><a href="/community/middletown" target="_self">Middletown</a></li><li class="flyout-item flyout-item-4"><a href="/community/west-chester-liberty-twp" target="_self">West Chester &amp; Liberty Twp</a></li><li class="flyout-item flyout-item-5"><a href="/community/fairfield" target="_self">Fairfield</a></li><li class="flyout-item flyout-item-6"><a href="/community/oxford" target="_self">Oxford</a></li><li class="flyout-item flyout-item-7"><a href="/community/butler-county" target="_self">Butler County</a></li><li class="flyout-item flyout-item-8"><a href="/community/warren-county" target="_self">Warren County</a></li><li class="flyout-item flyout-item-9"><a href="https://www.journal-news.com/weather/" target="_self">Weather</a></li><li class="flyout-item flyout-item-10"><a href="https://www.journal-news.com/traffic/" target="_self">Traffic</a></li></ul></div></div></li><li class="nav-items nav-itemText  nav-itemText-/nation-world"><a href="https://www.journal-news.com/coronavirus/" target="_self">Coronavirus</a></li><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/lifestyles/">Life</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-7"><li class="flyout-item flyout-item-0"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item flyout-item-1"><a href="https://www.journal-news.com/in-your-prime/" target="_self">In Your Prime</a></li><li class="flyout-item flyout-item-2"><a href="https://www.journal-news.com/homes/" target="_self">Homes</a></li><li class="flyout-item flyout-item-3"><a href="https://www.journal-news.com/lifestyles/health/" target="_self">Health</a></li><li class="flyout-item flyout-item-4"><a href="https://classifieds.journal-news.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item flyout-item-5"><a href="https://www.journal-news.com/list/latest-videos/" target="_self">Latest Videos</a></li><li class="flyout-item flyout-item-6"><a href="https://www.journal-news.com/list/latest-photos/" target="_self">Latest Photos</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/sports/">Sports</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-7"><li class="flyout-item flyout-item-0"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item flyout-item-1"><a href="https://www.journal-news.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item flyout-item-2"><a href="https://www.journal-news.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item flyout-item-3"><a href="https://www.journal-news.com/sports/miami-university-redhawks/" target="_self">Miami RedHawks</a></li><li class="flyout-item flyout-item-4"><a href="https://www.journal-news.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item flyout-item-5"><a href="https://www.journal-news.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item flyout-item-6"><a href="https://www.journal-news.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li></ul></div></div></li><li class="nav-items nav-itemText  nav-itemText-/nation-world"><a href="https://www.legacy.com/obituaries/hamilton/" target="_self">Obituaries</a></li><li class="nav-items nav-itemText  nav-itemText-/nation-world"><a href="https://classifieds.journal-news.com/ads/public-notices/" target="_self">Legal Notices</a></li></ul><div class="nav-menu-header"><a href="/"><img src="/pfresources/logos/JournalNews/JN_White.svg?d=184" class="nav-menu-logo journal-news" alt="journal-news logo in background"/></a><div class="nav-footer"><ul class="nav-footer-links"><li class="parentLink"><a href="https://myaccount.journal-news.com/jn/preference">Newsletters</a><ul class="nav-footer-subNav"></ul></li><li class="parentLink"><a href="/configsection/links/news-bottom-nav-label">News</a><ul class="nav-footer-subNav"><li class="nav-footer-subNav-links"><a href="/epaper">ePaper</a></li><li class="nav-footer-subNav-links"><a href="/news">Local</a></li><li class="nav-footer-subNav-links"><a href="/weather">Weather</a></li><li class="nav-footer-subNav-links"><a href="/news/lottery/">Ohio Lottery</a></li><li class="nav-footer-subNav-links"><a href="https://myaccount.journal-news.com/dn/preference">Sign Up for Newsletters</a></li></ul></li><li class="parentLink"><a href="/configsection/links/customer-service">Customer Service</a><ul class="nav-footer-subNav"><li class="nav-footer-subNav-links"><a href="/news/contact-the-journal-news/MP5XOPEY3JGAHMWSZBTF5KUL4Q">Contact the Journal-News</a></li><li class="nav-footer-subNav-links"><a href="/our-products/">Our Products</a></li><li class="nav-footer-subNav-links"><a href="https://myaccount.journal-news.com/feedback.aspx">Feedback</a></li><li class="nav-footer-subNav-links"><a href="/online/faqs/ttGBcOF6c8Vk06co7LAhYL/">FAQs</a></li></ul></li><li class="parentLink"><a href="/configsection/links/marketplace">Marketplace</a><ul class="nav-footer-subNav"><li class="nav-footer-subNav-links"><a href="https://classifieds.journal-news.com/">Classifieds</a></li><li class="nav-footer-subNav-links"><a href="/jobs">Jobs</a></li><li class="nav-footer-subNav-links"><a href="/cars">Cars</a></li><li class="nav-footer-subNav-links"><a href="/homes">Homes</a></li><li class="nav-footer-subNav-links"><a href="https://coxfirstmedia.com/">Advertise</a></li><li class="nav-footer-subNav-links"><a href="https://classifieds.journal-news.com/ads/public-notices/">Legal Notices</a></li></ul></li></ul></div><div class="nav-copyright"><div class="nav-social"><a href="https://www.facebook.com/journalnews" class="burger-fb" target="_blank" rel="noopener noreferrer"><img src="[object Object]" alt="facebook logo"/></a><a href="https://twitter.com/journalnews" class="burger-twitter" target="_blank" rel="noopener noreferrer"><img src="[object Object]" alt="twitter logo"/></a></div><div class="copyright-wrapper b-sectionHomeMaxWidth"><div class="c-copyright"><div class="copyright "><div class="rights">© <!-- -->2022<!-- --> <!-- -->Journal-News<!-- -->. <!-- --> All Rights Reserved. </div>By using this website, you accept the terms of our<!-- --> <div class="privacy"><a href="https://www.journal-news.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a> and<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, and understand your options regarding<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>.</div><div class="learn-more"><a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/"><span>Learn about</span> <!-- -->Careers at Cox Enterprises<!-- -->.</a></div></div></div></div></div></div></nav><div class="connext-subscribe  "></div><div class="stickyNav b-sectionHomeMaxWidth "><div class="b-flexRow c-stickyLogin"><div class="c-topNavLinks content"><div class="nav-menu-toggle pulse"><img src="[object Object]" alt="Hamburger icon"/></div><div class="sticky-logo-homepage journal-news"><a href="/"><img src="https://journal-news.com/pf/resources/logos/JournalNews/logo-full.svg?d=184" class="journal-news" alt="journal-news logo"/></a></div><div class="stickyNav-homepage"><ul><li><a href="https://www.journal-news.com/news/" target="_self" class="nav-itemText ">News</a></li><li><a href="https://www.journal-news.com/coronavirus/" target="_self" class="nav-itemText ">Coronavirus</a></li><li><a href="https://www.journal-news.com/lifestyles/" target="_self" class="nav-itemText ">Life</a></li><li><a href="https://www.journal-news.com/sports/" target="_self" class="nav-itemText ">Sports</a></li><li><a href="https://www.journal-news.com/obituaries/" target="_self" class="nav-itemText ">Obituaries</a></li><li><a href="https://www.journal-news.com/legal-notices/" target="_self" class="nav-itemText ">Legal Notices</a></li></ul><button type="submit" class="c-headerIcon"><svg class="search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="22" viewBox="0 0 21 22"> <defs> <path d="M0.003 0.021L17.596 0.021 17.596 18.411 0.003 18.411z"></path> </defs> <g fill="none" fill-rule="evenodd"> <g> <g> <g> <g> <g transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"><path fill="#212126" d="M8.798 17.491C4.432 17.491.88 13.78.88 9.216.88 4.653 4.432.94 8.798.94s7.918 3.713 7.918 8.276-3.552 8.275-7.918 8.275zm0-17.47C3.947.02 0 4.146 0 9.216s3.947 9.195 8.798 9.195 8.798-4.125 8.798-9.195S13.649.02 8.798.02z" mask="url(#3218e5xuab)"></path> </g> <path fill="#212126" d="M16.258 16.924L16.761 16.323 21 21.398 20.497 22 16.258 16.924" transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"></path> </g> </g> </g> </g> </g> </svg></button></div></div><ul class="c-stickyNav-list journal-news stickyNav-social "><li class="stickyNav-item fb-icon"><a href="https://www.facebook.com/share.php?u=https://journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="30" viewBox="0 0 18 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B"><g><path d="M5.187 30V16.276H0v-5.243h5.188V7.067C5.188 2.506 8.276 0 12.844 0c2.187 0 4.107.132 4.656.197v4.838l-3.244-.001c-2.484 0-2.95 1.052-2.95 2.595v3.404h5.947l-.773 5.243h-5.173V30h-6.12z" transform="translate(-617 -21) translate(0 1) translate(617 20)"></path></g></g></g></svg></a></li><li class="stickyNav-item twitter-icon"><a href="https://twitter.com/intent/tweet?url=https://journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/&amp;text=Olympics%20Live%3A%20Austria%20takes%20gold%20in%20ski%20jumping%20team%20event" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="30" viewBox="0 0 37 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B"><g><path d="M84.127 7.472c.013.324.018.65.018.98C84.145 18.458 76.716 30 63.132 30c-4.172 0-8.053-1.252-11.322-3.405.578.072 1.165.105 1.76.105 3.46 0 6.647-1.208 9.175-3.243-3.232-.055-5.96-2.247-6.902-5.256.452.09.918.138 1.393.138.671 0 1.323-.095 1.947-.267-3.382-.697-5.929-3.759-5.929-7.424v-.096c.997.563 2.138.907 3.349.946-1.984-1.362-3.289-3.678-3.289-6.303 0-1.39.363-2.688 1.003-3.81 3.641 4.584 9.085 7.596 15.223 7.916-.126-.554-.19-1.138-.19-1.728C69.35 3.39 72.655 0 76.735 0c2.124 0 4.042.92 5.388 2.391 1.686-.339 3.265-.968 4.694-1.836-.554 1.764-1.723 3.25-3.251 4.186 1.495-.177 2.92-.587 4.243-1.19-.992 1.52-2.24 2.85-3.683 3.921z" transform="translate(-668 -21) translate(0 1) translate(617 20)"></path></g></g></g></svg></a></li><li class="stickyNav-item pin-icon"><a href="https://www.pinterest.com/pin/create/button/?url=https://journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/&amp;media=https://www.journal-news.com/resizer/ZWsLh-YCLGCjoEur-ywm8uJVP8k=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/MMUVZO6QRYAB7ELNDTMPFDYV44.jpg&amp;description=Olympics Live: Austria takes gold in ski jumping team event" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="30" viewBox="0 0 26 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B"><g><path d="M135.375 0c-8.81 0-13.255 5.87-13.255 10.765 0 2.964 1.208 5.601 3.8 6.584.423.162.804.006.927-.431.086-.303.288-1.066.38-1.383.123-.433.075-.584-.268-.96-.747-.82-1.224-1.879-1.224-3.381 0-4.354 3.507-8.253 9.132-8.253 4.981 0 7.717 2.828 7.717 6.604 0 4.969-2.366 9.162-5.88 9.162-1.94 0-3.392-1.49-2.927-3.318.557-2.184 1.637-4.54 1.637-6.115 0-1.411-.815-2.588-2.501-2.588-1.984 0-3.578 1.906-3.578 4.46 0 1.627.592 2.728.592 2.728l-2.385 9.391c-.709 2.786-.107 6.203-.057 6.547.03.205.314.254.442.1.182-.222 2.545-2.932 3.348-5.64.228-.766 1.305-4.737 1.305-4.737.644 1.142 2.528 2.149 4.53 2.149 5.963 0 10.008-5.052 10.008-11.812 0-5.112-4.66-9.872-11.743-9.872z" transform="translate(-739 -21) translate(0 1) translate(617 20)"></path></g></g></g></svg></a></li><li class="stickyNav-item reddit-icon"><a href="https://www.reddit.com/submit?url=https://journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/&amp;title=Olympics Live: Austria takes gold in ski jumping team event" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="34" height="30" viewBox="0 0 34 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B" fill-rule="nonzero"><g><g><g><path d="M28.707 11.489c-1.02 0-1.919.416-2.58 1.064-2.43-1.654-5.706-2.718-9.336-2.832l1.885-8.355 6.006 1.325c0 1.445 1.198 2.626 2.668 2.626 1.498 0 2.703-1.212 2.703-2.659C30.053 1.212 28.856 0 27.35 0c-1.049 0-1.953.622-2.404 1.473L18.314.027c-.334-.087-.66.148-.75.476l-2.07 9.212c-3.602.147-6.844 1.21-9.282 2.865-.66-.675-1.593-1.091-2.614-1.091-3.785 0-5.025 4.994-1.559 6.701-.122.529-.177 1.092-.177 1.654C1.862 25.454 8.29 30 16.182 30c7.926 0 14.354-4.546 14.354-10.156 0-.562-.06-1.151-.21-1.681 3.396-1.714 2.146-6.672-1.62-6.674zM7.54 18.545c0-1.472 1.198-2.658 2.703-2.658 1.47 0 2.67 1.178 2.67 2.658 0 1.447-1.199 2.626-2.67 2.626-1.498.006-2.703-1.18-2.703-2.626zm14.59 6.258c-2.478 2.437-9.47 2.437-11.95 0-.274-.234-.274-.65 0-.916.238-.235.66-.235.899 0 1.892 1.908 8.17 1.94 10.146 0 .238-.235.66-.235.899 0 .279.268.279.683.007.916zm-.055-3.627c-1.47 0-2.668-1.178-2.668-2.623 0-1.473 1.198-2.658 2.668-2.658 1.499 0 2.704 1.178 2.704 2.658-.007 1.439-1.205 2.623-2.704 2.623z" transform="translate(-862 -21) translate(0 1) translate(617 20) translate(245.738)"></path></g></g></g></g></g></svg></a></li><li class="stickyNav-item mail-icon"><a href="mailto:?Subject=Olympics Live: Austria takes gold in ski jumping team event&amp;body=https://journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/" target="_blank" rel="noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="30" viewBox="0 0 44 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B" fill-rule="nonzero"><g><g><g><path d="M41.442 0H1.667l19.887 16.667L41.667.047c-.074-.022-.15-.038-.225-.047z" transform="translate(-929 -21) translate(0 1) translate(617 20) translate(312.356)"></path><path d="M22.643 19.435c-.57.441-1.39.441-1.96 0L0 3.333v25.205C0 29.345.693 30 1.548 30h40.238c.854 0 1.547-.655 1.547-1.462V3.55l-20.69 15.885z" transform="translate(-929 -21) translate(0 1) translate(617 20) translate(312.356)"></path></g></g></g></g></g></svg></a></li></ul><div class="hidden-mobile"><div class="c-login  journal-news"></div></div></div></div><div class="c-comments "><div class="close">X</div><div class="fb-comments" data-href="https://journal-news.com/nation-world/olympics-live-chinas-xu-wins-womens-aerials-gold/T4EZY3NDPJAOHHDSEN5WHPIWME/" data-width="100%" data-numposts="100"></div></div></div><div class="sticky-padding "></div></header></div><main class="b-sectionHome-padding"><header class="b-margin-bottom-d30-m30"><div class="c-header b-contentMaxWidth"><div class="article-headline-component b-margin-bottom-d30-m30 with-image"><div class="headline"><div class="headline-body"><h1 class="headline-text headline-text-long">Olympics Live: Austria takes gold in ski jumping team event</h1></div></div><div class="c-image-component   "><div class="image-component-image   image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/Sh5EXWa3uWZT2PMwDsASvA2kMi0=/814x458/cloudfront-us-east-1.images.arcpublishing.com/coxohio/MMUVZO6QRYAB7ELNDTMPFDYV44.jpg" alt="Stefan Kraft, of Austria, celebrates with teammate Daniel Huber after they won gold in the men&#x27;s team ski jumping eventat the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Matthias Schrader)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Matthias Schrader</p></div><div class="c-caption " id="captionID-69311943" on="tap:captionID-69311943.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Stefan Kraft, of Austria, celebrates with teammate Daniel Huber after they won gold in the men&#x27;s team ski jumping eventat the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Matthias Schrader)</div><p class="photo-credit-text">Credit: Matthias Schrader</p></div></div></div><p class="photo-credit-text">Credit: Matthias Schrader</p></div></div></div><div class="c-articleMetaContainer b-contentMaxWidth b-margin-bottom-d30-m20"><div class="c-articleBadge"></div><div class="c-articleMetadata"><div class="c-label-wrapper b-margin-bottom-d7-m7"><a class="section-label section-label-link" href="/nation-world/">Nation &amp; World</a></div><div class="b-flexRow article-byline b-margin-bottom-d7-m7"></div><span class="article-timestamp">Updated 33 minutes ago</span></div></div><div class="b-flexRow b-flexCenter b-margin-bottom-d7-m7 b-contentMaxWidth"><div class="subheadline-content"><span>Austria has won Olympic gold in the ski jumping team event at the Beijing Games</span></div></div></header><article class="c-articleContent"><div class="c-hp01-mp01"></div><div class="c-articleBodyContainer is-safari"><div class="c-section b-sectionHome-padding
          full-width b-clear-both
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text" data-index="1">BEIJING (AP) — The Latest on the <a href="https://apnews.com/hub/winter-olympics">Beijing Winter Olympics</a>:</p></div></div><div class="c-section b-sectionHome-padding
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text" data-index="2">___</p><p class="story-text" data-index="5">Austria has won Olympic gold in the ski jumping team event at the Beijing Games.</p></div></div><div class="story-nativo_placeholder--moap b-clear-both"></div><div class="c-section b-sectionHome-padding
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text" data-index="1">Manuel Fettner jumped 128 meters (420 feet) Monday night on his final jump to seal the first-place finish.</p><p class="story-text" data-index="2">The team of Fettner, Stefan Kraft, Daniel Huber and Jan Hoerl combined to score 942.7 points, beating Slovenia by 8.3 points with a combination of jaw-dropping distances and style that impressed the judges.</p></div></div><div class="c-section"><div class="story-interscroller__placeholder full-width c-clear-both c-contentElements"></div></div><div class="c-section b-sectionHome-padding
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-subscription__placeholder subscription-promo b-margin-bottom-d40-m20"></p><p class="story-text" data-index="2">The Slovenians earned silver and Germany won bronze.</p><p class="story-text" data-index="3">Slovenia went into the final round with a nine-point lead over Austria. Norway, Germany, Japan and Poland followed after the first round in the last ski jumping event of the 2022 Olympics, but they couldn’t keep up with the top two nations.</p><p class="story-text" data-index="5">Germany’s result was particularly impressive because the team didn’t have one of the best — two-time gold medalist Andreas Wellinger, in their lineup because he tested positive for COVID-19.</p><p class="story-text" data-index="8">Men have been ski jumping at the Winter Olympics since the first edition in 1924, and have had an opportunity to compete as teams since 1988.</p><p class="story-text" data-index="9">___</p><p class="story-text" data-index="10">Xu Mengtao of China landed a jump with three somersaults to win Olympic gold in women’s aerials on a frigid evening.</p><p class="story-text" data-index="11">Xu becomes the first woman from China to win the Olympic ski aerials event. She instantly knew her run was a gold-medal worthy jump, too, pointing up at the sky soon after landing Monday night.</p><p class="story-text" data-index="12">She later leaned back and screamed into the cold air as the temperature hovered around minus-10 (minus-23 Celsius). Xu scored a 108.61 to edge defending champion Hanna Huskova of Belarus. American Megan Nick was a surprise bronze medalist, holding off teammate Ashley Caldwell.</p><p class="story-text" data-index="13">The 28-year-old Caldwell was the last to go after posting the highest score over the first two jumps of the final, which trimmed the field to six. She hit her back on the snow while landing her final jump.</p><p class="story-text" data-index="14">Caldwell won a gold medal last week in the Olympic debut of mixed team aerials.</p><p class="story-text" data-index="15">___</p><p class="story-text" data-index="16">The International Olympic Committee says there will be no medal ceremony in Beijing if 15-year-old Russian figure skater <a href="https://apnews.com/article/winter-olympics-kamila-valieva-doping-decision-0dd063b5092681697525b69cd0c7212d">Kamila Valieva</a> places in the top three in the women's individual event.</p><p class="story-text" data-index="17">There will also be no medal ceremony for the team event, where <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-quad-f75047a201bfa8d058566fea1239fbed">Russia won gold </a> a week ago with help from Valieva. The U.S. won silver and Japan won bronze.</p><p class="story-text" data-index="18">Valieva was cleared Monday by Court of Arbitration for Sport judges to compete starting Tuesday, despite failing a drug test ahead of the Olympics.</p><p class="story-text" data-index="19">But a separate investigation of that possible doping offense must be done in Russia and could take several months to resolve.</p><p class="story-text" data-index="20">In the meantime, if Valieva wins an individual medal when the competition concludes Thursday, there won't be even a flower ceremony on the ice.</p><p class="story-text" data-index="21">The IOC says its executive board decided “in the interest of fairness to all athletes” not to award medals this week.</p><p class="story-text" data-index="22">It will “organize dignified medal ceremonies once the case of Ms. Valieva has been concluded.”</p><p class="story-text" data-index="23">___</p><p class="story-text" data-index="24">Nordic combined star <a href="https://apnews.com/article/winter-olympics-sports-china-2020-tokyo-olympics-europe-69a48cc8b5bf469dd2ca41f533e12e42">Jarl Magnus Riiber</a> of Norway has tested negative for COVID-19, leaving open the chance of him competing at the Beijing Games. The three-time world champion was in isolation for more than 10 days.</p><p class="story-text" data-index="25">Nordic combined has two medal events left on Tuesday and Thursday. Four of the top seven athletes in the sport, which combines ski jumping and a cross-country ski race, missed the first event last Wednesday. <a href="https://apnews.com/article/winter-olympics-cross-country-skiing-nordic-combined-ski-jumping-sports-46c1c78e1e39a7ed92c2238cc53aedb2">Germany's Vinzenz Geiger</a> won.</p><p class="story-text" data-index="26">Estonia’s Kristjan Ilves was released from isolation after 11 days on Saturday and has been training to compete.</p><p class="story-text" data-index="27">Germany, meanwhile, has ruled out Terence Weber and says Manuel Faisst traveled to China to potentially replace him in its Nordic combined lineup. The team is still holding out hope that three-time Olympic gold medalist Eric Frenzel will be cleared to compete in Beijing.</p><p class="story-text" data-index="28">___</p><p class="story-text" data-index="29">American freestyle skier Marin Hamill won’t compete in the slopestyle final after hurting her right leg in a crash during qualifying. She’s headed back to the United State for further evaluation, the team announced.</p><p class="story-text" data-index="30">Hamill, a 20-year-old from Utah, earned a spot in the final with her score of 69.43 on her first run through a course filled with <a href="https://apnews.com/article/winter-olympics-snowboarding-slopestyle-great-wall-4bde95846a395de3d42b9594524b2192">rails and jumps</a>.</p><p class="story-text" data-index="31">She was finishing her final run when she crashed on the last jump. Hamill slid to the bottom of the hill and was treated by medical personnel. She was taken off the course in a sled and placed into an ambulance.</p><p class="story-text" data-index="32">Hamill was second in a World Cup skiing slopestyle competition in France last month.</p><p class="story-text" data-index="33">___</p><p class="story-text" data-index="34">A Norwegian <a href="https://apnews.com/article/winter-olympics-biathlon-sports-norway-olympic-team-beijing-7237f008e6fb59f97b2a849cc38ee760">biathlete who collapsed</a> after crossing the finish line in the women's 10-kilometer pursuit race will be heading home instead of competing again at the Beijing Olympics.</p><p class="story-text" data-index="35">Ingrid Landmakr Tandrevold, who said she has had heart issues in the past, was in position to win a medal at the end of <a href="https://apnews.com/article/winter-olympics-biathlon-pursuit-marte-olsbu-roeiseland-17b1aa86f434d2306f01445baa8815da">Sunday's race</a>. But she stalled as she approached the line and then fell to the ground after crossing it. She ended up finishing 14th.</p><p class="story-text" data-index="36">Dropping to the ground at the end of a biathlon race is common for skiers who push themselves on the ski tracks and shooting range, but several other competitors noticed that Tandrevold appeared to be in trouble and alerted medical staff.</p><p class="story-text" data-index="37">On Monday, Tandrevold said she is feeling better but is done with competing for now. She says she needs to be careful because of her past heart issues.</p><p class="story-text" data-index="38">___</p><p class="story-text" data-index="39">The World Anti-Doping Agency suggests officials in Russia are at least partly to blame for the six-week wait to produce a doping test result for <a href="https://apnews.com/article/winter-olympics-kamila-valieva-doping-decision-0dd063b5092681697525b69cd0c7212d">figure skater Kamila Valieva</a>.</p><p class="story-text" data-index="40">Court of Arbitration for Sport judges have cleared Valieva to continue skating at the Beijing Olympics. One reason cited was “serious issues” with the time between when Valieva took the test and when the sample was flagged.</p><p class="story-text" data-index="41">Valieva's urine sample was taken Dec. 25 in St. Petersburg by Russia's anti-doping agency and sent to a laboratory in Stockholm, Sweden. That laboratory flagged the result just a week ago, hours after Valieva helped the Russians win <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-quad-f75047a201bfa8d058566fea1239fbed">team gold in Beijing</a>.</p><p class="story-text" data-index="42">WADA says it expects bodies like Russian agency RUSADA to tell labs when faster testing is needed ahead of major championships like the Olympics, which it says didn't happen in this case.</p><p class="story-text" data-index="43">Though Valieva can skate in Beijing, a separate longer-term investigation of the doping case by RUSADA could yet result in a ban and disqualification from the Olympics.</p><p class="story-text" data-index="44">WADA can appeal against the eventual Russian ruling if it thinks a stricter punishment is needed.</p><p class="story-text" data-index="45">___</p><p class="story-text" data-index="46">Mikaela Shiffrin has confirmed that she will race a downhill at the Winter Olympics for the first time Tuesday.</p><p class="story-text" data-index="47">She says <a href="https://apnews.com/article/winter-olympics-alpine-skiing-mikaela-shiffrin-sports-italy-olympic-team-ecf5953566454477395a9a676771e45f">she's changing how she thinks</a> about what is at stake as she prepares for her fourth event in Beijing.</p><p class="story-text" data-index="48">She finished a second training session at the Yanqing Alpine Skiing Center with the 15th-fastest time among the women who didn’t miss a gate.</p><p class="story-text" data-index="49">The two-time gold medalist in Alpine skiing did not finish her opening runs in either of her <a href="https://apnews.com/article/winter-olympics-alpine-skiing-mikaela-shiffrin-sports-beijing-6cd96a081bf81b9566b566698c39a6db">initial two events</a>, the two-leg giant slalom and slalom, before coming in ninth in the super-G, another race she hadn't previously entered at an Olympics.</p><p class="story-text" data-index="50">As someone who specialized in the technical disciplines of slalom and giant slalom, the speed events of downhill and super-G are still new and works-in-progress for Shiffrin.</p><p class="story-text" data-index="51">___</p><p class="story-text" data-index="52">Reigning Olympic gold medalist <a href="https://apnews.com/article/16f5b47d57f14fff9b05e49f35235f6e">Sebastien Toutant of Canada</a> crashed hard during qualifying at men's snowboarding big air and won't defend his title.</p><p class="story-text" data-index="53">Toutant needed to land a big trick on his third run to crack the top 12, but he slammed into the icy landing attempting a triple cork 1620 -- three off-axis flips with 4 1/2 rotations.</p><p class="story-text" data-index="54">The 29-year-old fell on his back, and his head whipped back hard enough to knock his goggles off entirely. He remained down for several minutes before being helped up and walking away.</p><p class="story-text" data-index="55"><a href="https://apnews.com/article/winter-olympics-slopestyle-max-parrot-9a5dbab2bfbd4ec7079764317a548e27">Max Parrot</a>, the Canadian who took gold in slopestyle last week, leads after qualifying, followed by Japan's Takeru Otsuka and American Red Gerard, who won gold at slopestyle in 2018.</p><p class="story-text" data-index="56">___</p><p class="story-text" data-index="57">Defending champion <a href="https://apnews.com/article/winter-olympics-sports-europe-italy-sofia-goggia-178d9fa82948d2e4f193cc3484f4c7c7">Sofia Goggia </a> says she "can be in there" competing for a medal in Tuesday's Olympic downhill despite not competing since badly injuring her left knee and leg in a crash three weeks ago.</p><p class="story-text" data-index="58">The Italian placed fourth in the final training session.</p><p class="story-text" data-index="59">Joana Haehlen of Switzerland led the session and was 0.61 seconds ahead of Goggia.</p><p class="story-text" data-index="60">Mikaela Shiffrin placed 17th and said she will race the downhill after indicating following the opening training session that she wasn’t sure. The two-time Olympic champion is still seeking her first medal in Beijing.</p><p class="story-text" data-index="61">Former overall World Cup champion Federica Brignone did not qualify for a downhill starting spot on Italy’s team.</p><p class="story-text" data-index="62">Tamara Tippler appeared to grab the final starting spot for Austria.</p><p class="story-text" data-index="63">Tricia Mangan of the United States and Jasmine Flury of Switzerland crashed, but both appeared to avoid serious injury.</p><p class="story-text" data-index="64">___</p><p class="story-text" data-index="65">Russian figure skater Kamila Valieva is on the ice practicing less than an hour after learning she'll be <a href="https://apnews.com/article/winter-olympics-kamila-valieva-doping-decision-0dd063b5092681697525b69cd0c7212d">allowed to compete</a> in the women's individual event at the Beijing Olympics.</p><p class="story-text" data-index="66">She's skating along with teammate Alexandra Trusova and four other competitors. Her coach, Eteri Tutberidze, is at the side of the rink.</p><p class="story-text" data-index="67">Valieva appeared intently focused on her warm up. She's the favorite for the gold medal in the individual event, which starts Tuesday.</p><p class="story-text" data-index="68">When it was her turn to run through her practice program, she didn't appear to stumble or falter. Her skating elicited a smattering of applause from Russian press watching from an area designated for media.</p><p class="story-text" data-index="69">The Court of Arbitration for Sport ruled that the 15-year-old should not be provisionally suspended. She tested positive for a banned heart drug before the Olympics, on Dec. 25.</p><p class="story-text" data-index="70">The ruling doesn't decide the fate of <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-quad-f75047a201bfa8d058566fea1239fbed">the gold medal</a> she won as part of the team competition.</p><p class="story-text" data-index="71">___</p><p class="story-text" data-index="72">The U.S. Olympic and Paralympic Committee says it's disappointed Russian figure skater Kamila Valieva will be <a href="https://apnews.com/article/winter-olympics-kamila-valieva-doping-decision-0dd063b5092681697525b69cd0c7212d">allowed to compete</a> for a second gold medal despite failing a pre-Olympics drug test.</p><p class="story-text" data-index="73">The Court of Arbitration for Sport ruled that the 15-year-old Valieva, the favorite for the women’s individual gold, should not be provisionally suspended ahead of a full hearing into her positive test for a banned heart drug on Dec. 25.</p><p class="story-text" data-index="74">USOPC CEO Sarah Hirshland says the committee is disappointed by the message the ruling sends. She says athletes are being denied the right to know they're competing on a level playing field. She says it's part of a systemic and pervasive disregard for clean sport by Russia.</p><p class="story-text" data-index="75">The ruling means Valieva can compete starting Tuesday in the women's individual competition, where she's a favorite for gold.</p><p class="story-text" data-index="76">It doesn't decide the fate of the gold medal she won as part of <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-quad-f75047a201bfa8d058566fea1239fbed">the team competition</a>. The U.S. won silver and would be in line for gold if the Russian medal is revoked.</p><p class="story-text" data-index="77">___</p><p class="story-text" data-index="78">Russian figure skater <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-quad-f75047a201bfa8d058566fea1239fbed">Kamila Valieva</a> will be allowed to compete for a second gold medal at the Winter Olympics despite failing a pre-Games drug test.</p><p class="story-text" data-index="79">The Court of Arbitration for Sport ruled Monday that the <a href="https://apnews.com/article/winter-olympics-kamila-valieva-doping-case-1a76c4754320eb0652496c9e5dce7fa5">15-year-old Valieva</a>, the favorite for the women's individual gold, does not need to be provisionally suspended ahead of a full hearing into her positive test for the heart drug trimetazidine. The positive test was Dec. 25.</p><p class="story-text" data-index="80">The Russian team can still aim for the first women’s figure skating podium sweep in Olympic history. The event starts with the short program Tuesday and concludes Thursday with the free skate. Valieva is the favorite to win gold.</p><p class="story-text" data-index="81">The ruling only addresses whether Valieva can keep skating before her case is resolved. It doesn’t decide the fate of the one gold medal that she has already won.</p><p class="story-text" data-index="82">___</p><p class="story-text" data-index="83">Olympic champion Jamie Anderson says life in <a href="https://apnews.com/article/winter-olympics-covid-pandemic-bubble-effectiveness-acb24560ea13174b94590c428dac29d9">Beijing's pandemic bubble</a> has been difficult for her mental health, leaving her "a little bit tapped out" and "excited to go home."</p><p class="story-text" data-index="84">The American snowboarder failed to qualify for the finals in women’s big air Monday. She said the Beijing Games have been a draining slog for her and her teammates.</p><p class="story-text" data-index="85">“We’ve been here for so long and I feel like our whole crew is just over it," Anderson said. "Just barely hanging on by a fricking strand of hair. Just like, tired of the food, homesick, tired of the pressure.”</p><p class="story-text" data-index="86">The 31-year-old Anderson came to China a two-time defending champion in slopestyle and won silver in big air at the <a href="https://apnews.com/article/winter-olympics-sports-aspen-pyeongchang-jamie-anderson-27db391de3cf8a22d6144d167cc7bf12">2018 Pyeongchang Games</a>. She finished ninth trying to defend her slopestyle titles last week, then said on Instagram that she "straight up couldn't handle the pressure" and that her "mental health and clarity just hasn't been on par."</p><p class="story-text" data-index="87">Anderson says she’s not ready to retire, but she’s not sure what’s next for her as far as competitive snowboarding. She plans to take some time and free ride, then reset and see how she feels.</p><p class="story-text" data-index="88">___</p><p class="story-text" data-index="89">The International Olympic Committee says it wanted the entire investigation of Russian figure skater Kamila Valieva's <a href="https://apnews.com/article/winter-olympics-kamila-valieva-doping-case-1a76c4754320eb0652496c9e5dce7fa5">doping case</a> to be completed during the Olympics.</p><p class="story-text" data-index="90">The Court of Arbitration for Sport is expected to announce Monday afternoon Beijing time whether Valieva can compete in the women’s figure skating event that starts Tuesday, where she would be a heavy favorite.</p><p class="story-text" data-index="91">But they won't decide now whether Valieva is guilty of doping, nor whether the Russian skaters can keep the <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-quad-f75047a201bfa8d058566fea1239fbed">gold team medal</a> they won with Valieva's help. Those questions will be answered by a separate investigation led by the Russian anti-doping agency.</p><p class="story-text" data-index="92">Valieva is the strong favorite for gold if CAS lets her compete in the individual competition despite a positive doping test from before the Olympics. It was only revealed last week after she competed in the team competition.</p><p class="story-text" data-index="93">IOC spokesman Mark Adams says it wanted all legal issues “settled once and for all before this competition starts.”</p><p class="story-text" data-index="94">Adams says the parties – which include the IOC, World Anti-Doping Agency and the Russian team – could not agree on a process.</p><p class="story-text" data-index="95">Adams says “it’s a deeply concerning situation for us and of course for all athletes” affected.</p><p class="story-text" data-index="96">___</p><p class="story-text" data-index="97">Gabriella Papadakis and Guillaume Cizeron of France broke their own ice dance world record to win the Olympic gold medal that narrowly eluded them four years ago in Pyeongchang.</p><p class="story-text" data-index="98">The last figure skaters on the ice for the free dance, Papadakis and Cizeron scored 136.15 points to “Elegie” by the early 20th century French composer Gabriel Faure.</p><p class="story-text" data-index="99">That gave them 226.98 points, beating their previous mark of 226.61 set at the 2019 NHK Trophy in Japan. It was enough to hold off Victoria Sinitsina and Nikita Katsalapov.</p><p class="story-text" data-index="100">The Russian world champions took silver with 220.51 points while the American duo of <a href="https://apnews.com/article/winter-olympics-ice-dancing-couple-face-off-421a473d70867ba55679d3d95a08e1a7">Madison Hubbell</a> and Zachary Donohue claimed bronze in their final Olympics. The two have already announced they plan to retire.</p><p class="story-text" data-index="101">Another pair of Americans, Madison Chock and Evan Bates, finished fourth.</p><p class="story-text" data-index="102">___</p><p class="story-text" data-index="103">Eileen Gu has made it through to slopestyle finals in freestyle skiing. She overcame a number of bobbles in her first qualifying run to nail down a solid second trip down the mountain and secure her spot in the top 12.</p><p class="story-text" data-index="104">The 18-year-old American-born freestyler is competing for her mother's home country of China at the Beijing Games. She won the <a href="https://apnews.com/article/winter-olympics-freestyle-big-air-womens-eileen-gu-f32715ae9b95679a6eb4f474f395b991">gold medal in big air</a> last week, and will also compete in the halfpipe contest later this week.</p><p class="story-text" data-index="105">While Gu awaited her score after the second run, she stood at the bottom and ate a dumpling. Then, she rushed off to the halfpipe, where practice had begun about an hour earlier.</p><p class="story-text" data-index="106">The slopestyle final is set for Tuesday.</p><p class="story-text" data-index="107">___</p><p class="story-text" data-index="108">Kaillie Humphries has captured a third Olympic gold medal, and her first for the U.S.</p><p class="story-text" data-index="109">The <a href="https://apnews.com/article/kaillie-humphries-beijing-winter-olympics-284b92b636e4c3f35e6a86b6b6a3d991">former Canadian bobsledder</a> was an easy winner of the <a href="https://apnews.com/article/winter-olympics-bobsledding-kaillie-humphries-sports-united-states-olympic-team-670b8be7b4bf94c6183114510527b167">inaugural women's monobob </a> event. It's the first sliding medal for the U.S. in seven events so far -- the others being four in luge and two in skeleton -- at the Beijing Games.</p><p class="story-text" data-index="110">Elana Meyers Taylor of the U.S. was second. It was the fourth medal of Meyers Taylor’s career, the most won by anyone in USA Bobsled history.</p><p class="story-text" data-index="111">Humphries has four medals now as well, the first three of those for Canada. She began sliding for the U.S. in 2019 and got her citizenship in December. That allowed her to represent the U.S. in Beijing.</p><p class="story-text" data-index="112">Christine de Bruin of Canada won bronze.</p><p class="story-text" data-index="113">___</p><p class="story-text" data-index="114">Canadian forward Melodie Daoust has returned to the lineup for the women’s hockey semifinal game against Switzerland at the Beijing Olympics.</p><p class="story-text" data-index="115">Daoust missed four games after being sidelined with an upper-body injury sustained in the second period of a 12-1 preliminary round-opening win over the Swiss. She is taking part in the semifinal pre-game skate and listed back at her familiar spot on Canada’s second line alongside center Sarah Fillier and winger Natalie Spooner.</p><p class="story-text" data-index="116"><a href="https://apnews.com/article/winter-olympics-hockey-sports-united-states-olympic-team-canada-459f4ab412fac9ee8afcaacf8eb6fb77">Canada entered the playoffs </a> as the Olympic tournament's <a href="https://apnews.com/article/winter-olympics-catching-up-to-the-us-canada-7730784c4b957116a22e18612068b9cd">top seed</a> and is seeking to make its seventh consecutive gold-medal game appearance on Thursday.</p><p class="story-text" data-index="117">For Switzerland, forward Lisa Ruedi returns after missing a 4-2 quarterfinal win over the Russian team while spending two days in COVID-19 isolation. The Swiss team honored her during the game by hanging her No. 12 jersey behind their bench.</p><p class="story-text" data-index="118">The defending Olympic champion United States faces Finland in the other semifinal later Monday.</p><p class="story-text" data-index="119">___</p><p class="story-text" data-index="120">Slopestyle silver medalist Julia Marino of the United States has dropped out of the Olympic snowboard big air contest after a fall in practice.</p><p class="story-text" data-index="121">The 24-year-old Marino was set to jump 23rd in the 30-snowboarder field during qualifying Monday, just ahead of 2018 gold medalist Anna Gasser of Austria. It was a surprise when she didn’t appear.</p><p class="story-text" data-index="122">Team USA snowboarding said in a statement that Marino fell during practice a few days ago and is “prioritizing her health.”</p><p class="story-text" data-index="123">Marino's scratch appears to have been a late decision. The Connecticut resident <a href="https://www.instagram.com/accounts/login/?next=/_juliamarino/">shared video</a> of herself practicing at <a href="https://apnews.com/article/winter-olympics-snowboarding-steel-mill-9c6528c11ad5ae3fae368ae26790ae56">Big Air Shougang</a> on Instagram about 12 hours before qualifying began, encouraging followers to tune in.</p><p class="story-text" data-index="124">___</p><p class="story-text" data-index="125">The embattled coach of Russian figure skater <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-quad-f75047a201bfa8d058566fea1239fbed">Kamila Valieva</a>, whose future at the Olympics will be announced later Monday by the Court of Arbitration for Sport, showed up to watch her daughter compete in the ice dance competition in Beijing.</p><p class="story-text" data-index="126">Eteri Tutberidze stood against the wall in an inconspicuous corner of Capital Indoor Stadium to watch Diana Davis compete with partner Gleb Smolkin in the free dance. Davis and Smolkin finished well out of medal contention.</p><p class="story-text" data-index="127">Tutberidze has come under fire after <a href="https://apnews.com/article/winter-olympics-figure-skating-kamila-valieva-sports-health-9002d0f02a95f3561b07c0326445fb69">Valieva's drug test </a> from December was flagged last week for traces of a banned heart medication. The case was referred to CAS, which met for about 5 1/2 hours at a Beijing hotel late Sunday, to decide whether to allow the 15-year-old gold medal favorite to compete in the women's competition beginning Tuesday night.</p><p class="story-text" data-index="128">Their decision is expected Monday afternoon in Beijing, just when Valieva is next scheduled to practice.</p><p class="story-text" data-index="129">___</p><p class="story-text" data-index="130">More AP Winter Olympics: https://apnews.com/hub/winter-olympics and https://twitter.com/AP_Sports</p><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-26234462" on="tap:captionID-26234462.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">China&#x27;s Xu Mengtao competes during the women&#x27;s aerials finals at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Francisco Seco)</div><p class="photo-credit-text">Credit: Francisco Seco</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/t_OiXEvt4lzos1RKoJTaBAJkreU=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/Z4EQTZVIEEVTLZ7GGOM7TGCFUM.jpg" alt="China&#x27;s Xu Mengtao competes during the women&#x27;s aerials finals at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Francisco Seco)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Francisco Seco</p></div><div class="c-caption " id="captionID-93427504" on="tap:captionID-93427504.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">China&#x27;s Xu Mengtao competes during the women&#x27;s aerials finals at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Francisco Seco)</div><p class="photo-credit-text">Credit: Francisco Seco</p></div></div></div><p class="photo-credit-text">Credit: Francisco Seco</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-23579604" on="tap:captionID-23579604.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Kamila Valieva, of the Russian Olympic Committee, trains at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Bernat Armangue)</div><p class="photo-credit-text">Credit: Bernat Armangue</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/GUkQf_KQhoZjwXOXPALqCBg32gU=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/5BXVRTF2LRGCJJRT5VH2CQD7W4.jpg" alt="Kamila Valieva, of the Russian Olympic Committee, trains at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Bernat Armangue)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Bernat Armangue</p></div><div class="c-caption " id="captionID-5515157" on="tap:captionID-5515157.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Kamila Valieva, of the Russian Olympic Committee, trains at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Bernat Armangue)</div><p class="photo-credit-text">Credit: Bernat Armangue</p></div></div></div><p class="photo-credit-text">Credit: Bernat Armangue</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-25754743" on="tap:captionID-25754743.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Biathletes ski uphill near the Olympics rings during the men&#x27;s 12.5-kilometer pursuit race at the 2022 Winter Olympics, Sunday, Feb. 13, 2022, in Zhangjiakou, China. (AP Photo/Kirsty Wigglesworth)</div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/X0nBi_YrNAzKjqbDMyN_OzWbCRU=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/QSWGN25ZNKRE4U6WXYF2B3ZZZE.jpg" alt="Biathletes ski uphill near the Olympics rings during the men&#x27;s 12.5-kilometer pursuit race at the 2022 Winter Olympics, Sunday, Feb. 13, 2022, in Zhangjiakou, China. (AP Photo/Kirsty Wigglesworth)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div><div class="c-caption " id="captionID-4717922" on="tap:captionID-4717922.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Biathletes ski uphill near the Olympics rings during the men&#x27;s 12.5-kilometer pursuit race at the 2022 Winter Olympics, Sunday, Feb. 13, 2022, in Zhangjiakou, China. (AP Photo/Kirsty Wigglesworth)</div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div></div></div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-96931434" on="tap:captionID-96931434.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">United States&#x27; Marin Hamill is taken off the course by medical staff after a crash during the women&#x27;s slopestyle qualification at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Francisco Seco)</div><p class="photo-credit-text">Credit: Francisco Seco</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/TLxv1unNLYlPnJRe-P9205wrHd0=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/BJWKPHKEMG56MR34FCJT3W5KN4.jpg" alt="United States&#x27; Marin Hamill is taken off the course by medical staff after a crash during the women&#x27;s slopestyle qualification at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Francisco Seco)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Francisco Seco</p></div><div class="c-caption " id="captionID-22587881" on="tap:captionID-22587881.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">United States&#x27; Marin Hamill is taken off the course by medical staff after a crash during the women&#x27;s slopestyle qualification at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Francisco Seco)</div><p class="photo-credit-text">Credit: Francisco Seco</p></div></div></div><p class="photo-credit-text">Credit: Francisco Seco</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-40475209" on="tap:captionID-40475209.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Ingrid Landmark Tandrevold of Norway is helped off the track after the women&#x27;s 10-kilometer pursuit race at the 2022 Winter Olympics, Sunday, Feb. 13, 2022, in Zhangjiakou, China. (AP Photo/Kirsty Wigglesworth)</div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/iC_1Qy7iCuXf9Aq-gmkT0oaQVow=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/LNUFQQEDTOQZXVYQLKLC7IKKHU.jpg" alt="Ingrid Landmark Tandrevold of Norway is helped off the track after the women&#x27;s 10-kilometer pursuit race at the 2022 Winter Olympics, Sunday, Feb. 13, 2022, in Zhangjiakou, China. (AP Photo/Kirsty Wigglesworth)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div><div class="c-caption " id="captionID-99140807" on="tap:captionID-99140807.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Ingrid Landmark Tandrevold of Norway is helped off the track after the women&#x27;s 10-kilometer pursuit race at the 2022 Winter Olympics, Sunday, Feb. 13, 2022, in Zhangjiakou, China. (AP Photo/Kirsty Wigglesworth)</div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div></div></div><p class="photo-credit-text">Credit: Kirsty Wigglesworth</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-40773308" on="tap:captionID-40773308.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Mikaela Shiffrin, of the United States in the finish area after women&#x27;s downhill training at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Luca Bruno)</div><p class="photo-credit-text">Credit: Luca Bruno</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/Amy-N3IzQkyT56QRB25P0h232gg=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/7THF5YZQWBEZBDKSJLEMQBHR7A.jpg" alt="Mikaela Shiffrin, of the United States in the finish area after women&#x27;s downhill training at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Luca Bruno)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Luca Bruno</p></div><div class="c-caption " id="captionID-38217258" on="tap:captionID-38217258.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Mikaela Shiffrin, of the United States in the finish area after women&#x27;s downhill training at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Luca Bruno)</div><p class="photo-credit-text">Credit: Luca Bruno</p></div></div></div><p class="photo-credit-text">Credit: Luca Bruno</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-75367102" on="tap:captionID-75367102.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Sebastien Toutant of Canada competes during the men&#x27;s snowboard big air qualifications of the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Jae C. Hong)</div><p class="photo-credit-text">Credit: Jae C. Hong</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/SRkANzmwOrbh7YK5yq7E0DLB-Ms=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/LJIZAY3I36IK5I4Q2B5PXZEQVA.jpg" alt="Sebastien Toutant of Canada competes during the men&#x27;s snowboard big air qualifications of the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Jae C. Hong)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Jae C. Hong</p></div><div class="c-caption " id="captionID-86673540" on="tap:captionID-86673540.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Sebastien Toutant of Canada competes during the men&#x27;s snowboard big air qualifications of the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Jae C. Hong)</div><p class="photo-credit-text">Credit: Jae C. Hong</p></div></div></div><p class="photo-credit-text">Credit: Jae C. Hong</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-2015687" on="tap:captionID-2015687.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Sofia Goggia, of Italy smiles as she is interviewed after finishing women&#x27;s downhill training at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Luca Bruno)</div><p class="photo-credit-text">Credit: Luca Bruno</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/nZeXAJDRIqyD1o8womUo1MyD5u0=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/342NPFVB26UEWON44SMWV2SHTU.jpg" alt="Sofia Goggia, of Italy smiles as she is interviewed after finishing women&#x27;s downhill training at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Luca Bruno)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Luca Bruno</p></div><div class="c-caption " id="captionID-78927470" on="tap:captionID-78927470.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Sofia Goggia, of Italy smiles as she is interviewed after finishing women&#x27;s downhill training at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Luca Bruno)</div><p class="photo-credit-text">Credit: Luca Bruno</p></div></div></div><p class="photo-credit-text">Credit: Luca Bruno</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-52668766" on="tap:captionID-52668766.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">United States&#x27; Jamie Anderson competes during the women&#x27;s slopestyle finals at the 2022 Winter Olympics, Sunday, Feb. 6, 2022, in Zhangjiakou, China. (AP Photo/Lee Jin-man)</div><p class="photo-credit-text">Credit: Lee Jin-man</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/TcZCwqLqyQRrxACyzSLdxWD8eYA=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/THUU55OPF3MWAQX5V6BAKN7Y7A.jpg" alt="United States&#x27; Jamie Anderson competes during the women&#x27;s slopestyle finals at the 2022 Winter Olympics, Sunday, Feb. 6, 2022, in Zhangjiakou, China. (AP Photo/Lee Jin-man)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Lee Jin-man</p></div><div class="c-caption " id="captionID-59601627" on="tap:captionID-59601627.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">United States&#x27; Jamie Anderson competes during the women&#x27;s slopestyle finals at the 2022 Winter Olympics, Sunday, Feb. 6, 2022, in Zhangjiakou, China. (AP Photo/Lee Jin-man)</div><p class="photo-credit-text">Credit: Lee Jin-man</p></div></div></div><p class="photo-credit-text">Credit: Lee Jin-man</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-82641325" on="tap:captionID-82641325.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Gabriella Papadakis and Guillaume Cizeron, of France, perform their routine in the ice dance competition during the figure skating at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Natacha Pisarenko)</div><p class="photo-credit-text">Credit: Natacha Pisarenko</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/VVqfO8rU-ywmkIGymM8M2lfxnS8=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/UBPX4VIVVCF7J6K7WQKWWXOQSU.jpg" alt="Gabriella Papadakis and Guillaume Cizeron, of France, perform their routine in the ice dance competition during the figure skating at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Natacha Pisarenko)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Natacha Pisarenko</p></div><div class="c-caption " id="captionID-65232431" on="tap:captionID-65232431.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Gabriella Papadakis and Guillaume Cizeron, of France, perform their routine in the ice dance competition during the figure skating at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Beijing. (AP Photo/Natacha Pisarenko)</div><p class="photo-credit-text">Credit: Natacha Pisarenko</p></div></div></div><p class="photo-credit-text">Credit: Natacha Pisarenko</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-32655157" on="tap:captionID-32655157.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">China&#x27;s Eileen Gu competes during the women&#x27;s slopestyle qualification at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Lee Jin-man)</div><p class="photo-credit-text">Credit: Lee Jin-man</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/R5rtj5s7O5dyNSu01ujRBJpO-2s=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/T2IH337LVHATMTRIJNHKKCMMVA.jpg" alt="China&#x27;s Eileen Gu competes during the women&#x27;s slopestyle qualification at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Lee Jin-man)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Lee Jin-man</p></div><div class="c-caption " id="captionID-7038938" on="tap:captionID-7038938.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">China&#x27;s Eileen Gu competes during the women&#x27;s slopestyle qualification at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in Zhangjiakou, China. (AP Photo/Lee Jin-man)</div><p class="photo-credit-text">Credit: Lee Jin-man</p></div></div></div><p class="photo-credit-text">Credit: Lee Jin-man</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-39915277" on="tap:captionID-39915277.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Kaillie Humphries, of the United States, drives during the women&#x27;s monobob heat 3 at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Mark Schiefelbein)</div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/krMn-fQGgJp2fdaY7Nn6aJu4RY8=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/TREGQROAQR6AKXWITGGSTBLEJA.jpg" alt="Kaillie Humphries, of the United States, drives during the women&#x27;s monobob heat 3 at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Mark Schiefelbein)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div><div class="c-caption " id="captionID-94892019" on="tap:captionID-94892019.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Kaillie Humphries, of the United States, drives during the women&#x27;s monobob heat 3 at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Mark Schiefelbein)</div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div></div></div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div><div class="c-image-component  b-margin-bottom-d40-m20 "><div class="c-caption " id="captionID-80750040" on="tap:captionID-80750040.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Elana Meyers Taylor, of the United States, celebrates after her women&#x27;s monobob heat 4 at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Mark Schiefelbein)</div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div></div><div class="image-component-image  inline image-landscape"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><img src="https://journal-news.com/pf/resources/logos/JournalNews/placeholder.svg?d=184" style="width:100%" data-placeholder="true" data-src="https://www.journal-news.com/resizer/yjNXwvcA8N6acsG0HKViLiT9mN4=/800x0/cloudfront-us-east-1.images.arcpublishing.com/coxohio/L35VBVXV62YQGBAU5ONUFROCEU.jpg" alt="Elana Meyers Taylor, of the United States, celebrates after her women&#x27;s monobob heat 4 at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Mark Schiefelbein)" class="placeholder-image  "/></div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div><div class="c-caption " id="captionID-91674684" on="tap:captionID-91674684.toggleClass(class=&#x27;is-active&#x27;),amp-arrow.toggleClass(class=&#x27;rotate-right&#x27;)" role="button" tabindex="0"><div class="photo-caption-btn"><img class="caption-arrow" src="[object Object]" alt="caption arrow"/><span>Caption</span></div><div class="photo-caption"><div class="photo-caption-text">Elana Meyers Taylor, of the United States, celebrates after her women&#x27;s monobob heat 4 at the 2022 Winter Olympics, Monday, Feb. 14, 2022, in the Yanqing district of Beijing. (AP Photo/Mark Schiefelbein)</div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div></div></div><p class="photo-credit-text">Credit: Mark Schiefelbein</p></div><p class="c-connext hyperlocal_promo b-margin-bottom-d40-m20"></p><p class="c-connext eos-msg__nolog-or-nosub b-margin-bottom-d40-m20"></p></div></div><div class="c-section full-width b-clear-both"><div class="c-mostRead"><div class="mostReadTitle">In Other News</div><div class="mostReadList"><a href="/nation-world/madagascar-southern-africa-brace-for-more-tropical-storms/Z4S32O7G2ZB6DEXFUJDRPXHVFE/" target="_self"><div class="mostReadRanking">1</div><div></div><div class="mostReadHeadline">Madagascar, southern Africa brace for more tropical storms</div></a><a href="/nation-world/on-parkland-anniversary-biden-urges-congress-on-gun-control/BPGCX7YNWBB2LDXIQLW7DEIJHY/" target="_self"><div class="mostReadRanking">2</div><div></div><div class="mostReadHeadline">On Parkland anniversary, Biden urges Congress on gun control</div></a><a href="/nation-world/democrats-eye-key-governors-races-as-backstop-against-gop/JDATDG4T55DENB3LHAZW4KDBFA/" target="_self"><div class="mostReadRanking">3</div><div></div><div class="mostReadHeadline">Democrats eye key governors&#x27; races as backstop against GOP</div></a><a href="/nation-world/uk-post-office-inquiry-hears-from-workers-wrongfully-accused/A4FDGN2IRBHSRHPZIL5YFHZMYU/" target="_self"><div class="mostReadRanking">4</div><div></div><div class="mostReadHeadline">UK Post Office inquiry hears from workers wrongfully accused</div></a><a href="/nation-world/prince-charles-wife-camilla-tests-positive-for-covid-19/XUO7YHYD3JF2XIW5PVKNKEZOZQ/" target="_self"><div class="mostReadRanking">5</div><div></div><div class="mostReadHeadline">Prince Charles&#x27; wife Camilla tests positive for COVID-19</div></a></div></div></div><div class="c-section full-width b-clear-both"></div><div class="c-section"><div id="taboola-journal-news-custom-feed" class="b-clear-both"></div></div><div class="taboola-split"><div class="story-nativo_placeholder--boap"></div></div></div></article></main><div class="footer-wrapper b-sectionHomeMaxWidth"><footer class="c-footer b-clear-both"><div class="logo-row"><div class="col"><a href="/"><img class="footer-logo journal-news" src="https://journal-news.com/pf/resources/logos/JournalNews/logo-full.svg?d=184" alt="logo"/></a></div><div class="connext-subscribe-today "></div><div class="copyright-wrapper b-sectionHomeMaxWidth"><div class="c-copyright"><div class="copyright in-footer"><div class="rights">© <!-- -->2022<!-- --> <!-- -->Journal-News<!-- -->. <br/> All Rights Reserved. <br/></div>By using this website, you accept the terms of our<!-- --> <div class="privacy"><a href="https://www.journal-news.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a> and<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, and understand your options regarding<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>.</div><div class="learn-more"><a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/">Learn about <!-- -->Careers at Cox Enterprises<!-- -->.</a></div></div></div></div></div><ul class="menu-row"><li class="menu "><div class="menu-header">News</div><ul class="menu-body"><li class="menu-body-links"><a href="/epaper" target="_self">ePaper</a></li><li class="menu-body-links"><a href="/news" target="_self">Local</a></li><li class="menu-body-links"><a href="/weather" target="_self">Weather</a></li><li class="menu-body-links"><a href="/news/lottery/" target="_self">Ohio Lottery</a></li><li class="menu-body-links"><a href="https://myaccount.journal-news.com/dn/preference" target="_self">Sign Up for Newsletters</a></li></ul></li><li class="menu "><div class="menu-header">Customer Service</div><ul class="menu-body"><li class="menu-body-links"><a href="/news/contact-the-journal-news/MP5XOPEY3JGAHMWSZBTF5KUL4Q" target="_self">Contact the Journal-News</a></li><li class="menu-body-links"><a href="/our-products/" target="_self">Our Products</a></li><li class="menu-body-links"><a href="https://myaccount.journal-news.com/feedback.aspx" target="_self">Feedback</a></li><li class="menu-body-links"><a href="/online/faqs/ttGBcOF6c8Vk06co7LAhYL/" target="_self">FAQs</a></li></ul></li><li class="menu "><div class="menu-header">Marketplace</div><ul class="menu-body"><li class="menu-body-links"><a href="https://classifieds.journal-news.com/" target="_self">Classifieds</a></li><li class="menu-body-links"><a href="/jobs" target="_self">Jobs</a></li><li class="menu-body-links"><a href="/cars" target="_self">Cars</a></li><li class="menu-body-links"><a href="/homes" target="_self">Homes</a></li><li class="menu-body-links"><a href="https://coxfirstmedia.com/" target="_self">Advertise</a></li><li class="menu-body-links"><a href="https://classifieds.journal-news.com/ads/public-notices/" target="_self">Legal Notices</a></li></ul></li><li class="menu "><div class="menu-header">Subscribe</div><ul class="menu-body"><li class="menu-body-links"><a href="https://subscribe.journal-news.com/mysubscribe" target="_self">Subscribe Now</a></li><li class="menu-body-links"><a href="https://hub.journal-news.com/" target="_self">Manage Subscription</a></li><li class="menu-body-links"><a href="https://hub.journal-news.com/" target="_self">Your Profile</a></li></ul></li></ul></footer></div><div class="copyright-wrapper b-sectionHomeMaxWidth"><div class="c-copyright"><div class="copyright "><div class="rights">© <!-- -->2022<!-- --> <!-- -->Journal-News<!-- -->. <br/> All Rights Reserved. <br/></div>By using this website, you accept the terms of our<!-- --> <div class="privacy"><a href="https://www.journal-news.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a> and<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, and understand your options regarding<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>.</div><div class="learn-more"><a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/">Learn about <!-- -->Careers at Cox Enterprises<!-- -->.</a></div></div><div class="c-backToTop"><span>Back to Top</span><span class="top-arrow-icon"></span></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script src="https://loader-cdn.azureedge.net/prod/ajc/loader.min.js"></script><script src="/pf/resources/scripts/customJSForNavigaAdBlocker.js?d=184"></script><script>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</script><div id="fb-root"></div><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0"></script></body></html>