<!DOCTYPE html><html lang="en"><head><link rel="dns-prefetch" href="//ajc-journal-news.zeustechnology.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//static.doubleclick.net"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//fastlane.rubiconproject.com"/><link rel="dns-prefetch" href="//journal-news-d.openx.net"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//a.teads.tv"/><link rel="dns-prefetch" href="//pubgw.ads.yahoo.com"/><link rel="dns-prefetch" href="//s.ntv.io"/><link rel="dns-prefetch" href="//jadserve.postrelease.com"/><link rel="dns-prefetch" href="//ntvcld-a.akamaihd.net"/><link rel="dns-prefetch" href="//includemodal.global.ssl.fastly.net"/><link rel="dns-prefetch" href="//ds.reson8.com"/><script async="" src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script>// This code can live in the <head> of your site
            window.addEventListener('DOMContentLoaded', () => {
            /* commenting out for now, until zeus.cmd & zeusAdapter bug is resolved
              window.zeus = window.zeus || {};
              window.zeus.cmd = zeus.cmd || [];
              window.zeus.cmd.push(zeus => {
            */
              window.googletag = window.googletag || {};
              window.googletag.cmd = window.googletag.cmd || [];
              window.googletag.cmd.push(() => {
                const HS01 = document.querySelector('#zeus_top-half-shade');
                const HS02 = document.querySelector('#zeus_inline-peekthrough');
                const WCC01 = document.querySelector('#zeus_sponsor-countdown-clock');

                // both HS01 and HS02 are on the page
                if (HS01 && HS02) {
                  googletag.pubads().addEventListener('slotRenderEnded', (event) => {
                    if (event.slot.getSlotElementId() === 'zeus_top-half-shade') {
                      // it's HS01, so check the render state and act on HS02 accordingly
                      if (event.isEmpty) {
                        // HS01 did NOT render, so remove the  HS02
                        const HS02Parent = document.querySelector('.c-HS02');
                        HS02Parent.setAttribute('class', HS02Parent.getAttribute('class').replace('has-wallpaper', ''));
                      }
                    }
                  });
                  /* commenting out zeus code for now
                  // We create an event listener that will execute as soon as a Zeus Ad slot renders.
                  zeus.on("SLOT_RENDER_ENDED", (adObj) => {
                    const { data, element } = adObj || {};
                    if (element?.id === 'zeus_top-half-shade') {
                      // it's HS01, so check the render state and act on HS02 accordingly
                      if (data?.isEmpty) {
                        // HS01 did NOT render, so remove the  HS02
                        const HS02Parent = document.querySelector('.c-HS02');
                        HS02Parent.setAttribute('class', HS02Parent.getAttribute('class').replace('has-wallpaper', ''));
                      }
                    }
                  });
                  */
                }

                // WCC01 is on the page, so add an event listener for it
                if (WCC01) {
                  googletag.pubads().addEventListener('slotRenderEnded', (event) => {
                    if (event.slot.getSlotElementId() === 'zeus_sponsor-countdown-clock' && !event.isEmpty) {
                      // trigger the event that the countdown clock is waiting for, to display the ad container
                      document.dispatchEvent(new Event('WCC01_Flighted'));
                    }
                  });
                  /* commenting out zeus code for now
                  zeus.on("SLOT_RENDER_ENDED", (adObj) => {
                    const { data, element } = adObj || {};
                    if (element?.id === 'zeus_sponsor-countdown-clock' && !data?.isEmpty) {
                      // trigger the event that the countdown clock is waiting for, to display the ad container
                      document.dispatchEvent(new Event('WCC01_Flighted'));
                    }
                  });
                  */
                }
              });
            });
            const zeusTargeting = {
    "uuid": "ZJ23UVIGNNDETCMBOJO5DWKXFI",
    "obj_type": "story",
    "environ": "prod",
    "mediaType": "Arc",
    "sitepath": "journal-news",
    "topics": [
        "natworld.ap",
        "entertainment.ap"
    ],
    "temp": 58,
    "weather": null,
    "sky": "Sunny",
    "slotName": "/21849707860//dayton_np/jnws_web_default/nation_world"
};
            zeusTargeting.environ = (location.search && location.search.indexOf('testads') > -1) ? 'debug' : 'prod';

            window.zeusAdUnitPath = "/{{gamId}}/dayton_np/jnws_web_default/nation_world"; window.zeusKeyvalues = zeusTargeting;</script><script src="https://ajc-journal-news.zeustechnology.com/main.js" async=""></script><script src="/pf/resources/scripts/zeus-adapter.js?d=258"></script><script>/**
       * Below is where you will connect your handlers to the Zeus adapter
       **/
      function onInitialize(adapter) {
        /* The Boilerplate from Amazon starts here */
        /* BOILERPLATE START */
        const q = (c, r) => window.apstag._Q.push([c, r]);

        if (!window.apstag) {
          window.apstag = {
            init(...args) {
              q('i', args);
            },
            fetchBids(...args) {
              q('f', args);
            },
            setDisplayBids() {},
            targetingKeys() {
              return [];
            },
            _Q: [],
          };
        }
        /** BOILERPLATE END */
        window.apstag.init({
          pubID: 3970, // YOUR amazon-supplied publisher ID here
          adServer: 'googletag',
          bidTimeout: 1000, // This should match the timeout setup in your Zeus installation, defaults to 1000
        });
        return Promise.resolve();
      }

      // This hook ties in to the bidding process.
      const onBiddingStart = (adapter, slots) => new Promise((resolve, reject) => {
        if (!(window.apstag && window.googletag)) {
          reject(new Error('Required ad scripts not found on the page.'));
          return;
        }
        if (!slots || slots.length === 0) {
          // If we just have no slots, then resolve to end bidding. resolve();
          return;
        }
        const amazonSlots = slots.map((slot) => {
          // Find all the <zeus-ad> slots for every slot ID currently bidding so we can get the
          // sizes and adUnitPath for the slot.
          const zeusAd = document.getElementById(slot);

          // Filter out "fluid" sizes to ensure all sizes are bid on properly
          const sizes = zeusAd.zeus.currentSizes.filter(size => size !== 'fluid');
          return {
            slotID: slot,
            sizes,
            slotName: zeusAd.adUnitPath,
          };
        });
        try {
          window.apstag.fetchBids({ slots: amazonSlots, timeout: 1000 }, () => {
            window.googletag.cmd.push(() => {
              const ids = amazonSlots.map(slot => slot.slotID);
              window.apstag.setDisplayBids(ids); // Inform Zeus we are done bidding by resolving.
              resolve();
            });
          });
        } catch (error) {
          reject(error);
        }
      });

      const initializeAmazonAdapter = async () => {
        const adapter = new window.ZeusAdapter.ZeusAdapter({
          onInitialize,
          onBiddingStart,
        });
        try {
          await adapter.connect();
        } catch (err) {
          console.warn('An error occurred calling ZeusAdapter.connect(): ', err);
        }
      };

      initializeAmazonAdapter();</script><link rel="apple-touch-icon" href="https://journal-news.com/pf/resources/icons/appleTouch/ohio/JN-AppleTouch-152x152-2.png?d=258"/><link rel="icon" type="image/png" href="https://journal-news.com/pf/resources/icons/favicons/Ohio/journal-news-favicon.ico?d=258"/><title>In &#x27;Good Nurse,&#x27; a serial killer exposes health care system</title><meta name="description" content="NEW YORK (AP) — Charles Cullen is by some estimates the most prolific serial killer in American history. But when Krysty Wilson-Cairns began writing t"/><link rel="canonical" href="https://www.journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="NEW YORK (AP) — Charles Cullen is by some estimates the most prolific serial killer in American history. But when Krysty Wilson-Cairns began writing the script about his capture, she started not with Cullen, who was sentenced to consecutive life sentences in 2006, but outside the home of Amy Loughren, the nurse who first uncovered his crimes."/><meta name="twitter:image" content="https://www.journal-news.com/resizer/3AF_lLEiggzsrmIMGBbFzHF3Law=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/OHWKFHEE7WTHLEMJM7EWIRC6DM.jpg"/><meta name="twitter:site" content="@journal-news"/><meta name="twitter:title" content="In &#x27;Good Nurse,&#x27; a serial killer exposes health care system"/><meta name="twitter:url" content="https://www.journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/"/><meta property="fb:app_id" content="1747383545520530"/><meta property="og:image" content="https://www.journal-news.com/resizer/3AF_lLEiggzsrmIMGBbFzHF3Law=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/OHWKFHEE7WTHLEMJM7EWIRC6DM.jpg"/><meta property="og:image:secure_url" content="https://www.journal-news.com/resizer/3AF_lLEiggzsrmIMGBbFzHF3Law=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/OHWKFHEE7WTHLEMJM7EWIRC6DM.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:height" content="630"/><meta property="og:image:width" content="1200"/><meta property="og:title" content="In &#x27;Good Nurse,&#x27; a serial killer exposes health care system"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/"/><meta property="og:description" content="NEW YORK (AP) — Charles Cullen is by some estimates the most prolific serial killer in American history. But when Krysty Wilson-Cairns began writing the script about his capture, she started not with Cullen, who was sentenced to consecutive life sentences in 2006, but outside the home of Amy Loughren, the nurse who first uncovered his crimes."/><meta property="og:site_name" content="journal-news"/><meta name="thumbnail" content="https://www.journal-news.com/resizer/3AF_lLEiggzsrmIMGBbFzHF3Law=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/OHWKFHEE7WTHLEMJM7EWIRC6DM.jpg"/><meta name="language" content="English"/><meta name="robots" content="noindex"/><meta property="article:opinion" content="false"/><meta name="story.meter" content="premium"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"en_US","mainEntityofPage":{"@type":"WebPage","@id":"https://journalnews.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/"},"publisher":{"@type":"Organization","name":"Journal News","logo":{"@type":"ImageObject","url":"https://journalnews.com/pfhttps://cloudfront-us-east-1.images.arcpublishing.com/coxohio/DK42MHKQZRA7PFSGW7YUX4A4DQ.png?d=258"}},"articleSection":"nation world","headline":"In 'Good Nurse,' a serial killer exposes health care system","datePublished":"2022-10-21T14:20:23Z","dateModified":"2022-10-21T14:18:45Z","author":{"@type":"Person","name":"JAKE COYLE"},"image":{"@type":"ImageObject","url":"https://cloudfront-us-east-1.images.arcpublishing.com/coxohio/OHWKFHEE7WTHLEMJM7EWIRC6DM.jpg"},"description":""}</script><link rel="amphtml" href="https://www.journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/?outputType=amp"/><link rel="preload" href="/pf/resources/dist/fonts/gorditaregular-webfont.woff2?d=258" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/dist/fonts/gorditabold-webfont.woff2?d=258" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/dist/fonts/gorditamedium-webfont.woff2?d=258" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/dist/fonts/Lora-Regular.ttf?d=258" as="font" type="font/ttf" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/dist/fonts/Lora-Medium.ttf?d=258" as="font" type="font/ttf" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/dist/fonts/Lora-Bold.ttf?d=258" as="font" type="font/ttf" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/dist/fonts/Average-Regular.ttf?d=258" as="font" type="font/ttf" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/dist/fonts/weather.ttf?d=258" as="font" type="font/ttf" crossorigin="anonymous"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=258"/><style>@font-face{font-family:"Gordita";font-weight:400;font-stretch:normal;font-style:normal;font-display:swap;src:url(/pf/resources/dist/fonts/gorditaregular-webfont.woff2?d=258) format("woff2")}@font-face{font-family:"Gordita-Medium";font-weight:400;font-stretch:normal;font-style:normal;font-display:swap;src:url(/pf/resources/dist/fonts/gorditamedium-webfont.woff2?d=258) format("woff2")}@font-face{font-family:"Gordita-Bold";font-weight:400;font-stretch:normal;font-style:normal;font-display:swap;src:url(/pf/resources/dist/fonts/gorditabold-webfont.woff2?d=258) format("woff2")}@font-face{font-family:"icon-fonts";font-weight:400;font-stretch:normal;font-display:swap;src:url(/pf/resources/dist/fonts/onesite.woff?d=258) format("woff")}@font-face{font-family:"Average";font-weight:400;font-stretch:normal;font-style:normal;font-display:swap;src:url(/pf/resources/dist/fonts/Average-Regular.ttf?d=258) format("truetype")}@font-face{font-family:"weather-icons";src:url(/pf/resources/dist/fonts/weather.eot?d=258);src:url(/pf/resources/dist/fonts/weather.eot?d=258) format("embedded-opentype"),url(/pf/resources/dist/fonts/weather.ttf?d=258) format("truetype"),url(/pf/resources/dist/fonts/weather.woff?d=258) format("woff"),url(/pf/resources/dist/fonts/weather.svg?d=258) format("svg");font-weight:400;font-style:normal;font-display:swap}@font-face{font-family:"Lora";font-weight:400;font-stretch:normal;font-style:normal;font-display:swap;src:url(/pf/resources/dist/fonts/Lora-Regular.ttf?d=258) format("truetype"),url(/pf/resources/dist/fonts/Lora-Regular.woff?d=258) format("woff"),url(/pf/resources/dist/fonts/Lora-Regular.woff2?d=258) format("woff2")}@font-face{font-family:"Lora-Medium";font-weight:400;font-stretch:normal;font-style:normal;font-display:swap;src:url(/pf/resources/dist/fonts/Lora-Medium.ttf?d=258) format("truetype"),url(/pf/resources/dist/fonts/Lora-Medium.woff?d=258) format("woff"),url(/pf/resources/dist/fonts/Lora-Medium.woff2?d=258) format("woff2")}@font-face{font-family:"Lora-Bold";font-weight:400;font-stretch:normal;font-style:normal;font-display:swap;src:url(/pf/resources/dist/fonts/Lora-Bold.ttf?d=258) format("truetype"),url(/pf/resources/dist/fonts/Lora-Bold.woff?d=258) format("woff"),url(/pf/resources/dist/fonts/Lora-Bold.woff2?d=258) format("woff2")}

</style><style>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</style><style>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</style><script>
        const initialDataObj = {
          "connextActive": "true",
          "pageData": {
            "pageName": "/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/",
            "pageURL": "https://www.journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/",
            "pageSiteSection": "/nation-world",
            "pageMainSection": "/nation-world",
            "pageCategory": "/entertainment",
            "pageContentType": "wire",
            "pageTitle": "In 'Good Nurse,' a serial killer exposes health care system",
            "chartbeatTitle": "In 'Good Nurse,' a serial killer exposes health care system"
          },
          "siteData": {
            "siteID": "journalnews",
            "siteDomain": "journal-news.com",
            "siteVersion": "responsive site",
            "siteFormat": "news",
            "siteMetro": "oh: dayton",
            "siteMedium": "np",
            "siteType": "free",
            "siteCMS": "arc"
          },
          "contentData": {
            "contentTopics": "natworld.ap,entertainment.ap",
            "contentByline": "jake coyle",
            "contentOriginatingSite": "journalnews",
            "contentID": "ZJ23UVIGNNDETCMBOJO5DWKXFI",
            "contentVendor": "",
            "contentPublishDate": "20221021102023",
            "blogName": "",
            "galleryName": "",
            "contentPaywallStatus": "premium"
          }
        };
        // we do a check just in case dataLayer has already been created
        if (window.dataLayer) {
          dataLayer.push(initialDataObj);
        } else {
          dataLayer = [initialDataObj];
        }
      </script><script>function font_faml_trlojn(w,d,s,l,i){ w[l]=w[l]||[]; w[l].push({'gtm.start':new Date().getTime(), event:'gtm.js'}); var f=d.getElementsByTagName(s)[0], j=d.createElement(s), dl=l!='dataLayer'?'&l='+l:''; j.async=true; j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); }; font_faml_trlojn(window,document,'script','dataLayer','GTM-NNFL6V6');</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=258" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=258" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=258" defer=""></script><script>window.ntvConfig = window.ntvConfig || {}; window.ntvConfig.keyValues = {"topics":"natworld.ap,entertainment.ap","uuid":"ZJ23UVIGNNDETCMBOJO5DWKXFI"};</script><script src="/pf/resources/scripts/nativo.js?d=258"></script><meta name="viewport" content="width=device-width, initial-scale=1"/><meta property="fb:pages" content="210895530407"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="X7CFA-LYF9V-XLYPZ-D5RVA-XJJPC",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"X7CFA-LYF9V-XLYPZ-D5RVA-XJJPC";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65cqxy473ay2sxfga-f-78e3954a2-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1055651","ak.ai":parseInt("626560",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1796ebf0","ak.r":36662,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":36934,"ak.gh":"23.199.63.172","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666365772","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==s4zDaSiTIoBJHNLflYuiFGxNxDoamBHVwGUfAuyXyD8vVO7Q6HQ6OibhLmVhezCaDAfwU3piJ4/PstxV080dFp73qbw2lezOL2fCpvT325IOx182qO4ofmPkKKk8FmMLcf0ZxRXfBPwMOjNYlmi5Lt6cThrKZedXTiO4B7m8hDxh6MAmwHVRngCrsjmYjJQaPTSA6vKADgxnt/aZ0Aofkc73SMyokCEKGHJyZP55VApgYZOqbkrfz5HV1O/a0dI0FZV9KgMQ8fqyUe3AdM5cxThc7wLvpA6Lb94u87jE9SIgG14z8z9iDGXElZKouda8GP7teTVdYou7kQzfbvEmUxkD2iTXc/d5dD43ea5UQwo9CmSPCpzrcwFRnth9JmcIxZZgmdW4EJ/AhyjTGMpsSgetvJusKU1Rnk0FMVZmkF8=","ak.pv":"38","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class=""><noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-NNFL6V6' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><script>(function() { try { var mode = localStorage.getItem('journal-news_dark-mode'); var
          supportDarkMode = window.matchMedia('(prefers-color-scheme: dark)').matches
          === true; if ((false && mode === 'enabled' || false && !mode && supportDarkMode)) document.body.classList.add('dark-mode');
          if (!mode) return;
          } catch (e) {} })();</script><div id="fusion-app"><div class="b-hidden"></div><div class="nav-breaking-news  "><header class="c-nav"><div class="c-breakingNews "><a href="/news/ethics-board-clears-state-rep-thomas-hall-of-wrongdoing/EXBKDXWPHVHDRFFI74P4FDRDA4/" class="breakingURL"><div class="c-breakingNews-heading b-flexCenter"><span>Breaking</span><span>News</span></div><div class="c-breakingNews-title">Ethics board clears State Rep. Thomas Hall of wrongdoing</div></a><span class="c-breakingNews-hide"></span></div><div class="c-headerNav b-sectionHome-padding
        
        
        "><div class="c-logoAndLinks nav-logo
        "><div class="c-topNavItems"><div class="c-weather"><div class="nav-weather weather-icon weather-1" title="Sunny"></div><div class="nav-itemText nav-weather weather-text"><a href="/weather/">58<!-- -->°</a></div></div><div class="nav-mobile-logo  journal-news"><a href="/" class=""><img src="/pf/resources/logos/JournalNews/logo-full.svg?d=258" class="logo journal-news" alt="journal-news logo"/></a></div><div class="c-login  journal-news"></div></div><div class="c-topNavLinks content"><div class="nav-menu-toggle pulse"><svg width="21" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 20"><g fill="#000" fill-rule="evenodd"><path d="M.274.414h19.912v2.254H.274zM7.34 9.053h12.845v2.254H7.34zM.274 17.692h19.912v2.254H.274z"></path></g></svg></div><div class="stickyNav-homepage"><ul><li><a href="https://www.journal-news.com/news/" target="_self" class="nav-itemText ">News</a></li><li><a href="http://thingstodo.journal-news.com/" target="_self" class="nav-itemText ">Things to Do</a></li><li><a href="https://www.journal-news.com/lifestyles/" target="_self" class="nav-itemText ">Life</a></li><li><a href="https://www.journal-news.com/sports/" target="_self" class="nav-itemText ">Sports</a></li><li><a href="https://www.journal-news.com/obituaries/" target="_self" class="nav-itemText ">Obituaries</a></li><li><a href="https://www.journal-news.com/legal-notices/" target="_self" class="nav-itemText ">Legal Notices</a></li></ul><button type="submit" class="c-headerIcon"><svg class="search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="22" viewBox="0 0 21 22"> <defs> <path d="M0.003 0.021L17.596 0.021 17.596 18.411 0.003 18.411z"></path> </defs> <g fill="none" fill-rule="evenodd"> <g> <g> <g> <g> <g transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"><path fill="#212126" d="M8.798 17.491C4.432 17.491.88 13.78.88 9.216.88 4.653 4.432.94 8.798.94s7.918 3.713 7.918 8.276-3.552 8.275-7.918 8.275zm0-17.47C3.947.02 0 4.146 0 9.216s3.947 9.195 8.798 9.195 8.798-4.125 8.798-9.195S13.649.02 8.798.02z" mask="url(#3218e5xuab)"></path> </g> <path fill="#212126" d="M16.258 16.924L16.761 16.323 21 21.398 20.497 22 16.258 16.924" transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"></path> </g> </g> </g> </g> </g> </svg></button></div></div></div><div class="b-overlay "></div><nav class="
  
  nav-mobile"><div class="nav-menu-toggle"><img src="/pf/resources/images/amp-close.png?d=258" alt="close-btn"/></div><ul class="nav-row"><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/news/">News</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-6"><li class="flyout-item flyout-item-0"><a href="/news" target="_self">All News</a></li><li class="flyout-item flyout-item-1"><a href="/ideas-voices" target="_self">Ideas &amp; Voices</a></li><li class="flyout-item flyout-item-2"><a href="https://www.journal-news.com/business/" target="_self">Business</a></li><li class="flyout-item flyout-item-3"><a href="https://www.journal-news.com/elections/" target="_self">Elections</a></li><li class="flyout-item flyout-item-4"><a href="https://www.journal-news.com/ohio/" target="_self">Ohio</a></li><li class="flyout-item flyout-item-5"><a href="https://www.journal-news.com/nation-world/" target="_self">Nation &amp; World</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/local/">Local News</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-11"><li class="flyout-item flyout-item-0"><a href="/news/" target="_self">All Local</a></li><li class="flyout-item flyout-item-1"><a href="https://www.journal-news.com/crime/" target="_self">Crime</a></li><li class="flyout-item flyout-item-2"><a href="/community/hamilton" target="_self">Hamilton</a></li><li class="flyout-item flyout-item-3"><a href="/community/middletown" target="_self">Middletown</a></li><li class="flyout-item flyout-item-4"><a href="/community/west-chester-liberty-twp" target="_self">West Chester &amp; Liberty Twp</a></li><li class="flyout-item flyout-item-5"><a href="/community/fairfield" target="_self">Fairfield</a></li><li class="flyout-item flyout-item-6"><a href="/community/oxford" target="_self">Oxford</a></li><li class="flyout-item flyout-item-7"><a href="/community/butler-county" target="_self">Butler County</a></li><li class="flyout-item flyout-item-8"><a href="/community/warren-county" target="_self">Warren County</a></li><li class="flyout-item flyout-item-9"><a href="https://www.journal-news.com/weather/" target="_self">Weather</a></li><li class="flyout-item flyout-item-10"><a href="https://www.journal-news.com/traffic/" target="_self">Traffic</a></li></ul></div></div></li><li class="nav-items nav-itemText  nav-itemText-/nation-world"><a href="https://www.journal-news.com/coronavirus/" target="_self">Coronavirus</a></li><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/lifestyles/">Life</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-7"><li class="flyout-item flyout-item-0"><a href="/lifestyles/" target="_self">All Lifestyles</a></li><li class="flyout-item flyout-item-1"><a href="https://www.journal-news.com/in-your-prime/" target="_self">In Your Prime</a></li><li class="flyout-item flyout-item-2"><a href="https://www.journal-news.com/homes/" target="_self">Homes</a></li><li class="flyout-item flyout-item-3"><a href="https://www.journal-news.com/lifestyles/health/" target="_self">Health</a></li><li class="flyout-item flyout-item-4"><a href="https://classifieds.journal-news.com/ads/celebrations/" target="_self">Celebrations</a></li><li class="flyout-item flyout-item-5"><a href="https://www.journal-news.com/list/latest-videos/" target="_self">Latest Videos</a></li><li class="flyout-item flyout-item-6"><a href="https://www.journal-news.com/list/latest-photos/" target="_self">Latest Photos</a></li></ul></div></div></li><li class="nav-items nav-itemText "><div class="section "><div class="section-item"><a href="https://www.journal-news.com/sports/">Sports</a></div><div class="subNav  "><ul class="subNav-flyout itemCount-7"><li class="flyout-item flyout-item-0"><a href="/sports/" target="_self">All Sports</a></li><li class="flyout-item flyout-item-1"><a href="https://www.journal-news.com/sports/high-school/" target="_self">High Schools</a></li><li class="flyout-item flyout-item-2"><a href="https://www.journal-news.com/sports/ohio-state-buckeyes/" target="_self">OSU Buckeyes</a></li><li class="flyout-item flyout-item-3"><a href="https://www.journal-news.com/sports/miami-university-redhawks/" target="_self">Miami RedHawks</a></li><li class="flyout-item flyout-item-4"><a href="https://www.journal-news.com/sports/cincinnati-reds/" target="_self">Cincinnati Reds</a></li><li class="flyout-item flyout-item-5"><a href="https://www.journal-news.com/sports/cincinnati-bengals/" target="_self">Cincinnati Bengals</a></li><li class="flyout-item flyout-item-6"><a href="https://www.journal-news.com/sports/cleveland-browns/" target="_self">Cleveland Browns</a></li></ul></div></div></li><li class="nav-items nav-itemText  nav-itemText-/nation-world"><a href="https://www.legacy.com/obituaries/hamilton/" target="_self">Obituaries</a></li><li class="nav-items nav-itemText  nav-itemText-/nation-world"><a href="https://classifieds.journal-news.com/ads/public-notices/" target="_self">Legal Notices</a></li></ul><div class="nav-menu-header"><a href="/"><img src="/pfresources/logos/JournalNews/JN_White.svg?d=258" class="nav-menu-logo journal-news" alt="journal-news logo in background"/></a><div class="nav-footer"><ul class="nav-footer-links"><li class="parentLink"><a href="https://myaccount.journal-news.com/jn/preference">Newsletters</a><ul class="nav-footer-subNav"></ul></li><li class="parentLink"><a href="/configsection/links/news-bottom-nav-label">News</a><ul class="nav-footer-subNav"><li class="nav-footer-subNav-links"><a href="/epaper">ePaper</a></li><li class="nav-footer-subNav-links"><a href="/news">Local</a></li><li class="nav-footer-subNav-links"><a href="/weather">Weather</a></li><li class="nav-footer-subNav-links"><a href="/news/lottery/">Ohio Lottery</a></li><li class="nav-footer-subNav-links"><a href="https://myaccount.journal-news.com/jn/preference">Sign Up for Newsletters</a></li></ul></li><li class="parentLink"><a href="/configsection/links/customer-service">Customer Service</a><ul class="nav-footer-subNav"><li class="nav-footer-subNav-links"><a href="/news/contact-the-journal-news/MP5XOPEY3JGAHMWSZBTF5KUL4Q">Contact the Journal-News</a></li><li class="nav-footer-subNav-links"><a href="/our-products/">Our Products</a></li><li class="nav-footer-subNav-links"><a href="https://myaccount.journal-news.com/feedback.aspx">Feedback</a></li><li class="nav-footer-subNav-links"><a href="/online/faqs/ttGBcOF6c8Vk06co7LAhYL/">FAQs</a></li></ul></li><li class="parentLink"><a href="/configsection/links/marketplace">Marketplace</a><ul class="nav-footer-subNav"><li class="nav-footer-subNav-links"><a href="https://classifieds.journal-news.com/">Classifieds</a></li><li class="nav-footer-subNav-links"><a href="/jobs">Jobs</a></li><li class="nav-footer-subNav-links"><a href="/cars">Cars</a></li><li class="nav-footer-subNav-links"><a href="/homes">Homes</a></li><li class="nav-footer-subNav-links"><a href="https://coxfirstmedia.com/">Advertise</a></li><li class="nav-footer-subNav-links"><a href="https://classifieds.journal-news.com/ads/public-notices/">Legal Notices</a></li></ul></li></ul></div><div class="nav-copyright"><div class="nav-social"><a href="https://www.facebook.com/journalnews" class="burger-fb" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"><path fill="#3b5998" fill-rule="nonzero" d="M34.592 0H5.387A5.387 5.387 0 0 0 0 5.387v29.205a5.387 5.387 0 0 0 5.387 5.387h14.404l.024-14.286h-3.711a.876.876 0 0 1-.876-.873l-.018-4.605a.876.876 0 0 1 .876-.879h3.705v-4.45c0-5.163 3.154-7.975 7.76-7.975h3.78c.484 0 .876.392.876.876v3.883a.876.876 0 0 1-.875.876h-2.32c-2.505 0-2.99 1.191-2.99 2.938v3.852h5.504c.525 0 .932.458.87.98l-.546 4.604a.876.876 0 0 1-.87.773h-4.934l-.024 14.286h8.57a5.387 5.387 0 0 0 5.387-5.387V5.387A5.387 5.387 0 0 0 34.592 0z"></path></svg></a><a href="https://twitter.com/journalnews" class="burger-twitter" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="50" height="40" viewBox="0 0 50 40"><path fill="#01acee" fill-rule="nonzero" d="M49.157 4.76a20.138 20.138 0 0 1-5.79 1.588A10.126 10.126 0 0 0 47.798.773 20.33 20.33 0 0 1 41.39 3.22a10.055 10.055 0 0 0-7.36-3.186c-5.569 0-10.084 4.516-10.084 10.082 0 .79.09 1.56.261 2.297-8.38-.42-15.81-4.435-20.783-10.536a10.007 10.007 0 0 0-1.364 5.069c0 3.498 1.782 6.586 4.485 8.392a10.085 10.085 0 0 1-4.568-1.266v.126c0 4.884 3.477 8.96 8.088 9.888-.845.227-1.735.353-2.657.353-.651 0-1.28-.064-1.898-.187 1.284 4.008 5.007 6.923 9.418 7.003a20.232 20.232 0 0 1-12.524 4.31c-.814 0-1.616-.05-2.405-.138a28.504 28.504 0 0 0 15.457 4.537c18.55 0 28.69-15.365 28.69-28.69l-.034-1.306a20.137 20.137 0 0 0 5.044-5.21z"></path></svg></a></div><div class="copyright-wrapper b-sectionHomeMaxWidth"><div class="c-copyright"><div class="copyright "><div class="rights">© <!-- -->2022<!-- --> <!-- -->Journal-News<!-- -->. <!-- --> All Rights Reserved. </div>By using this website, you accept the terms of our<!-- --> <div class="privacy"><a href="https://www.journal-news.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a>,<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, <a href="/local/california-privacy-policy/I42P42IXIJB6DBX6GGMLGU4P74/">CCPA</a>, and understand your options regarding<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>.</div><div class="learn-more"><a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/"><span>Learn about</span> <!-- -->Careers at Cox Enterprises<!-- -->.</a></div></div></div></div></div></div></nav><div class="connext-subscribe  "></div><div class="stickyNav b-sectionHomeMaxWidth "><div class="b-flexRow c-stickyLogin"><div class="c-topNavLinks content"><div class="nav-menu-toggle pulse"><svg width="21" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 20"><g fill="#000" fill-rule="evenodd"><path d="M.274.414h19.912v2.254H.274zM7.34 9.053h12.845v2.254H7.34zM.274 17.692h19.912v2.254H.274z"></path></g></svg></div><div class="sticky-logo-homepage journal-news"><a href="/"><img src="https://journal-news.com/pf/resources/logos/JournalNews/logo-full.svg?d=258" class="journal-news" alt="journal-news logo"/></a></div><div class="stickyNav-homepage"><ul><li><a href="https://www.journal-news.com/news/" target="_self" class="nav-itemText ">News</a></li><li><a href="http://thingstodo.journal-news.com/" target="_self" class="nav-itemText ">Things to Do</a></li><li><a href="https://www.journal-news.com/lifestyles/" target="_self" class="nav-itemText ">Life</a></li><li><a href="https://www.journal-news.com/sports/" target="_self" class="nav-itemText ">Sports</a></li><li><a href="https://www.journal-news.com/obituaries/" target="_self" class="nav-itemText ">Obituaries</a></li><li><a href="https://www.journal-news.com/legal-notices/" target="_self" class="nav-itemText ">Legal Notices</a></li></ul><button type="submit" class="c-headerIcon"><svg class="search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="22" viewBox="0 0 21 22"> <defs> <path d="M0.003 0.021L17.596 0.021 17.596 18.411 0.003 18.411z"></path> </defs> <g fill="none" fill-rule="evenodd"> <g> <g> <g> <g> <g transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"><path fill="#212126" d="M8.798 17.491C4.432 17.491.88 13.78.88 9.216.88 4.653 4.432.94 8.798.94s7.918 3.713 7.918 8.276-3.552 8.275-7.918 8.275zm0-17.47C3.947.02 0 4.146 0 9.216s3.947 9.195 8.798 9.195 8.798-4.125 8.798-9.195S13.649.02 8.798.02z" mask="url(#3218e5xuab)"></path> </g> <path fill="#212126" d="M16.258 16.924L16.761 16.323 21 21.398 20.497 22 16.258 16.924" transform="translate(-1574 -125) translate(60 20) translate(0 86) translate(1514 19)"></path> </g> </g> </g> </g> </g> </svg></button></div></div><ul class="c-stickyNav-list journal-news stickyNav-social "><li class="stickyNav-item fb-icon"><a href="https://www.facebook.com/share.php?u=https://journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/" target="__blank"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="30" viewBox="0 0 18 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B"><g><path d="M5.187 30V16.276H0v-5.243h5.188V7.067C5.188 2.506 8.276 0 12.844 0c2.187 0 4.107.132 4.656.197v4.838l-3.244-.001c-2.484 0-2.95 1.052-2.95 2.595v3.404h5.947l-.773 5.243h-5.173V30h-6.12z" transform="translate(-617 -21) translate(0 1) translate(617 20)"></path></g></g></g></svg></a></li><li class="stickyNav-item twitter-icon"><a href="https://twitter.com/intent/tweet?url=https://journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/&amp;text=In%20&#x27;Good%20Nurse%2C&#x27;%20a%20serial%20killer%20exposes%20health%20care%20system" target="__blank"><svg xmlns="http://www.w3.org/2000/svg" width="37" height="30" viewBox="0 0 37 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B"><g><path d="M84.127 7.472c.013.324.018.65.018.98C84.145 18.458 76.716 30 63.132 30c-4.172 0-8.053-1.252-11.322-3.405.578.072 1.165.105 1.76.105 3.46 0 6.647-1.208 9.175-3.243-3.232-.055-5.96-2.247-6.902-5.256.452.09.918.138 1.393.138.671 0 1.323-.095 1.947-.267-3.382-.697-5.929-3.759-5.929-7.424v-.096c.997.563 2.138.907 3.349.946-1.984-1.362-3.289-3.678-3.289-6.303 0-1.39.363-2.688 1.003-3.81 3.641 4.584 9.085 7.596 15.223 7.916-.126-.554-.19-1.138-.19-1.728C69.35 3.39 72.655 0 76.735 0c2.124 0 4.042.92 5.388 2.391 1.686-.339 3.265-.968 4.694-1.836-.554 1.764-1.723 3.25-3.251 4.186 1.495-.177 2.92-.587 4.243-1.19-.992 1.52-2.24 2.85-3.683 3.921z" transform="translate(-668 -21) translate(0 1) translate(617 20)"></path></g></g></g></svg></a></li><li class="stickyNav-item pin-icon"><a href="https://www.pinterest.com/pin/create/button/?url=https://journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/&amp;media=https://www.journal-news.com/resizer/3AF_lLEiggzsrmIMGBbFzHF3Law=/1200x630/cloudfront-us-east-1.images.arcpublishing.com/coxohio/OHWKFHEE7WTHLEMJM7EWIRC6DM.jpg&amp;description=In &#x27;Good Nurse,&#x27; a serial killer exposes health care system" target="__blank"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="30" viewBox="0 0 26 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B"><g><path d="M135.375 0c-8.81 0-13.255 5.87-13.255 10.765 0 2.964 1.208 5.601 3.8 6.584.423.162.804.006.927-.431.086-.303.288-1.066.38-1.383.123-.433.075-.584-.268-.96-.747-.82-1.224-1.879-1.224-3.381 0-4.354 3.507-8.253 9.132-8.253 4.981 0 7.717 2.828 7.717 6.604 0 4.969-2.366 9.162-5.88 9.162-1.94 0-3.392-1.49-2.927-3.318.557-2.184 1.637-4.54 1.637-6.115 0-1.411-.815-2.588-2.501-2.588-1.984 0-3.578 1.906-3.578 4.46 0 1.627.592 2.728.592 2.728l-2.385 9.391c-.709 2.786-.107 6.203-.057 6.547.03.205.314.254.442.1.182-.222 2.545-2.932 3.348-5.64.228-.766 1.305-4.737 1.305-4.737.644 1.142 2.528 2.149 4.53 2.149 5.963 0 10.008-5.052 10.008-11.812 0-5.112-4.66-9.872-11.743-9.872z" transform="translate(-739 -21) translate(0 1) translate(617 20)"></path></g></g></g></svg></a></li><li class="stickyNav-item reddit-icon"><a href="https://www.reddit.com/submit?url=https://journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/&amp;title=In &#x27;Good Nurse,&#x27; a serial killer exposes health care system" target="__blank"><svg xmlns="http://www.w3.org/2000/svg" width="34" height="30" viewBox="0 0 34 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B" fill-rule="nonzero"><g><g><g><path d="M28.707 11.489c-1.02 0-1.919.416-2.58 1.064-2.43-1.654-5.706-2.718-9.336-2.832l1.885-8.355 6.006 1.325c0 1.445 1.198 2.626 2.668 2.626 1.498 0 2.703-1.212 2.703-2.659C30.053 1.212 28.856 0 27.35 0c-1.049 0-1.953.622-2.404 1.473L18.314.027c-.334-.087-.66.148-.75.476l-2.07 9.212c-3.602.147-6.844 1.21-9.282 2.865-.66-.675-1.593-1.091-2.614-1.091-3.785 0-5.025 4.994-1.559 6.701-.122.529-.177 1.092-.177 1.654C1.862 25.454 8.29 30 16.182 30c7.926 0 14.354-4.546 14.354-10.156 0-.562-.06-1.151-.21-1.681 3.396-1.714 2.146-6.672-1.62-6.674zM7.54 18.545c0-1.472 1.198-2.658 2.703-2.658 1.47 0 2.67 1.178 2.67 2.658 0 1.447-1.199 2.626-2.67 2.626-1.498.006-2.703-1.18-2.703-2.626zm14.59 6.258c-2.478 2.437-9.47 2.437-11.95 0-.274-.234-.274-.65 0-.916.238-.235.66-.235.899 0 1.892 1.908 8.17 1.94 10.146 0 .238-.235.66-.235.899 0 .279.268.279.683.007.916zm-.055-3.627c-1.47 0-2.668-1.178-2.668-2.623 0-1.473 1.198-2.658 2.668-2.658 1.499 0 2.704 1.178 2.704 2.658-.007 1.439-1.205 2.623-2.704 2.623z" transform="translate(-862 -21) translate(0 1) translate(617 20) translate(245.738)"></path></g></g></g></g></g></svg></a></li><li class="stickyNav-item mail-icon"><a href="mailto:?Subject=In &#x27;Good Nurse,&#x27; a serial killer exposes health care system&amp;body=https://journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/" target="__blank"><svg xmlns="http://www.w3.org/2000/svg" width="44" height="30" viewBox="0 0 44 30"><g fill="none" fill-rule="evenodd"><g fill="#9B9B9B" fill-rule="nonzero"><g><g><g><path d="M41.442 0H1.667l19.887 16.667L41.667.047c-.074-.022-.15-.038-.225-.047z" transform="translate(-929 -21) translate(0 1) translate(617 20) translate(312.356)"></path><path d="M22.643 19.435c-.57.441-1.39.441-1.96 0L0 3.333v25.205C0 29.345.693 30 1.548 30h40.238c.854 0 1.547-.655 1.547-1.462V3.55l-20.69 15.885z" transform="translate(-929 -21) translate(0 1) translate(617 20) translate(312.356)"></path></g></g></g></g></g></svg></a></li></ul><div class="hidden-mobile"><div class="c-login  journal-news"></div></div></div></div><div class="c-comments "><div class="close">X</div><div class="fb-comments" data-href="https://journal-news.com/nation-world/in-good-nurse-a-serial-killer-exposes-health-care-system/ZJ23UVIGNNDETCMBOJO5DWKXFI/" data-width="100%" data-numposts="100"></div></div></div><div class="sticky-padding "></div><div class="darkModeToggle  light-mode-toggled"></div></header></div><main class="b-sectionHome-padding"><header class="b-margin-bottom-d30-m30"><div class="c-header b-contentMaxWidth"><div class="article-headline-component b-margin-bottom-d30-m30 with-image"><div class="headline"><div class="headline-body"><h1 class="headline-text headline-text-long">In &#x27;Good Nurse,&#x27; a serial killer exposes health care system</h1></div></div><div class="c-image-component    image-landscape"><div class="image-component-image  "><div class="enlargeImage-wrapper"><div class="lazyload-wrapper"><img src="https://www.journal-news.com/resizer/gjms0MbgfprWJLsGM8O5Myf3lgI=/814x458/cloudfront-us-east-1.images.arcpublishing.com/coxohio/OHWKFHEE7WTHLEMJM7EWIRC6DM.jpg" alt="This image released by Netflix shows Eddie Redmayne and Jessica Chastain in a scene from &quot;The Good Nurse.&quot; (JoJo Whilden/Netflix via AP)" class=" " style="display:none"/><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text"></p></div></div><p class="photo-credit-text"></p></div></div></div><div class="c-articleMetaContainer b-contentMaxWidth b-margin-bottom-d30-m20"><div class="c-articleBadge"></div><div class="c-articleMetadata"><div class="c-label-wrapper b-margin-bottom-d7-m7"><a class="section-label section-label-link" href="/nation-world/">Nation &amp; World</a></div><div class="b-flexRow article-byline b-margin-bottom-d7-m7"><div class="byline "><span>By <!-- -->JAKE COYLE<!-- -->, Associated Press</span></div></div><span class="article-timestamp">1 hour ago</span></div></div><div class="b-flexRow b-flexCenter b-margin-bottom-d7-m7 b-contentMaxWidth"><div class="subheadline-content"><span>Charles Cullen is by some estimates the most prolific serial killer in American history</span></div></div></header><article class="c-articleContent"><div class="c-hp01-mp01"></div><div class="c-articleBodyContainer is-safari"><div class="c-section b-sectionHome-padding
          full-width b-clear-both
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text" data-index="1">NEW YORK (AP) — Charles Cullen is by some estimates the most prolific serial killer in American history. But when Krysty Wilson-Cairns began writing the script about his capture, she started not with Cullen, who was sentenced to consecutive life sentences in 2006, but outside the home of Amy Loughren, the nurse who first uncovered his crimes.</p></div></div><div class="c-section b-sectionHome-padding
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text" data-index="2">“I turned up at the real Amy’s house in upstate New York,” Wilson-Cairns, the Scottish screenwriter, recalls. “I think I was 23 or 24. I was like: ‘I’ve never done this before. It’s really important to me. It’s your life story. Can you help me?’”</p><p class="story-text" data-index="5">"The Good Nurse," which debuts Wednesday on Netflix, takes a deliberately different approach to the true-crime thriller. The story of Cullen, <a href="https://apnews.com/article/5de14aecdf7ec8f56b963665759da0c6">who admitted killing 29 victims</a> but is believed to have killed more than 300 hospital patients while working as a nurse in New Jersey and Pennsylvania, could easily be the kind of sensationalist serial-killer tales that populate streaming services.</p></div></div><div class="story-nativo_placeholder--moap b-clear-both"></div><div class="c-section b-sectionHome-padding
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-text" data-index="1">But, director Tobias Lindholm and Wilson-Cairns, drawing significantly from Charles Graeber's forensically researched 2013 book, <a href="https://www.hachettebookgroup.com/titles/charles-graeber/the-good-nurse/9781538743256/">"The Good Nurse: A True Story of Medicine, Madness and Murder,"</a> wanted to focus their film on Loughren and bigger questions about the U.S. health care system raised by Cullen's 16 years of undetected murder.</p><p class="story-text" data-index="2">“I saw the potential of doing a serial killer in a way that we had never seen it before, where we wouldn’t be seduced by why is he doing this or how damaged is he as a person, but take a step back and look at why and how would we allow for this to go on,” says Lindholm. “He’s not, in my mind, Hannibal Lecter. It’s not this brilliant mind. It’s a fairly simple guy doing a fairly simple thing, but a system allowing it.”</p></div></div><div class="c-section"><div class="story-interscroller__placeholder full-width c-clear-both c-contentElements"></div></div><div class="c-section b-sectionHome-padding
          
          b-margin-bottom-d40-m20
          "><div class="c-contentElements"><p class="story-subscription__placeholder subscription-promo b-margin-bottom-d40-m20"></p><p class="story-text" data-index="2">"The Good Nurse," which debuted at the Toronto International Film Festival, stars Jessica Chastain as Loughren and Eddie Redmayne as Cullen. In <a href="https://apnews.com/article/entertainment-toronto-film-festivals-jessica-chastain-6cfc7057a2184972fc58d38df11cddc8">pairing the two Oscar-winners and good friends for the first time</a>, "The Good Nurse" trades on their natural chemistry together. Loughren befriends the recently hired Cullen. Transferring from hospital to hospital, Cullen was easily able to cover up his lethal poisoning of patients in intravenous fluids — thanks, the book and movie suggest, to for-profit hospitals covering up potential liability.</p><p class="story-text" data-index="3">“This case asks us if it’s a good idea that people are making money from other people’s health,” says Lindholm. “Is it a good idea that hospitals are businesses?”</p><p class="story-text" data-index="5">Adapting “The Good Nurse” was Wilson-Cairns first job for hire some 10 years ago. Since then, she's co-authored a pair of high-profile projects: “1917,” with Sam Mendes, and “Last Night in Soho," with Edgar Wright. Her trip to visit Loughren was just her second time in America. To research the film, she spent two weeks shadowing nurses at a Connecticut hospital.</p><p class="story-text" data-index="8">“What I found is that the actual health care providers — the doctors, the nurses, the radiologists, the anesthesiologists — all these people are incredible and are heroic,” says Wilson-Cairns. “They put their lives in a box so they can help save other people. I don’t think any of them are paid enough. I think even at 10 times, those nurses aren't paid enough. I learned that the system they are forced to work within is not the best for patient care.”</p><p class="story-text" data-index="9">Making "The Good Nurse" was temporarily postponed when Lindholm, the Danish writer of the acclaimed films "Another Round" and "The Hunt," went off to make the six-part miniseries "The Investigation," about <a href="https://apnews.com/article/3abf92e7ca2d4cc88305290d9b15bd94">the death of Swedish journalist Kim Wall</a>. Chastain and Redmayne remained committed to making the film with Lindholm, drawn to his naturalistic approach.</p><p class="story-text" data-index="10">Chastain, following up <a href="https://apnews.com/article/entertainment-religion-arts-and-entertainment-jessica-chastain-rupaul-41be4cfba653f863ee050c1e5e51dd55">her Academy Award-winning performance in "The Eyes of Tammy Faye,"</a> leaned on conversations with Loughren, a single mother. She responded particularly to how Loughren worked as a nurse through her arrhythmia. Before shooting a scene, Chastain would jog around set to get her heart rate up. She also wore an ear piece with a heart beat that could accelerate in the middle of a scene.</p><p class="story-text" data-index="11">“She worked nights so her daughters felt like she was a stay-at-home mom. That’s what she kept saying, that her kids saw her when they were awake,” Chastain says. “The idea that this woman would risk her health in order to provide for her children and also risk her comfort by not getting the sleep she needed, it told me so much about who she was and what she was capable of.”</p><p class="story-text" data-index="12">Redmayne, stepping into darker territory than he's known for, drew on footage of Cullen from his courtroom appearances and from “60 Minutes” to build a performance that eluded usual serial killer stereotypes. In Graeber’s book, Cullen is described as “a sad Mr. Rogers type, both drippy and depressed.”</p><p class="story-text" data-index="13">“There was something in his physicality that was interesting to me,” Redmayne says. “He’s a very still man. But if you actually look close, you’ll see he’s always soothing himself. I don’t know if soothing is the right word, but touching fabrics. There’s always something moving. The guy was a horrendously damaged human being and that idea of looking for comfort was interesting to me.”</p><p class="story-text" data-index="14">Most encouraging to Wilson-Cairns is seeing Loughren, 10 years after she sheepishly knocked on her door, be celebrated for what she did. At <a href="https://www.youtube.com/watch?v=OLnq2jeJt-k">the film's premiere in Toronto</a>, Loughren fought back tears during a standing ovation.</p><p class="story-text" data-index="15">“This woman just wasn’t recognized for what she did,” says Wilson-Cairns. “People don’t think of ordinary women as these kind of heroes. They’re not on screens, they’re not in the media, they’re not in books enough. To see the real Amy finally be recognized in a small way for what she did – which is save countless lives – I thought: That’s not a bad way to spend a decade. I’d do that again.”</p><p class="story-text" data-index="16">___</p><p class="story-text" data-index="17">Follow AP Film Writer Jake Coyle on Twitter at: http://twitter.com/jakecoyleAP</p><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: JoJo Whilden</p></div></div><p class="photo-credit-text">Credit: JoJo Whilden</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: JoJo Whilden</p></div></div><p class="photo-credit-text">Credit: JoJo Whilden</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: JoJo Whilden</p></div></div><p class="photo-credit-text">Credit: JoJo Whilden</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: Evan Agostini</p></div></div><p class="photo-credit-text">Credit: Evan Agostini</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: Vianney Le Caer</p></div></div><p class="photo-credit-text">Credit: Vianney Le Caer</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-landscape"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div><div class="c-image-component  b-margin-bottom-d40-m20  image-portrait"><div class="image-component-image  inline"><div class="enlargeImage-wrapper"><div class="lazyload-wrapper "><svg class="placeholder-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 598 337" style="display:block"><defs><path id="prefix__a" d="M7.692 0h582.616c2.675 0 3.645.278 4.623.801.977.523 1.745 1.29 2.268 2.268.523.978.801 1.948.801 4.623v321.187c0 2.675-.278 3.645-.801 4.623-.523.977-1.29 1.745-2.268 2.268-.978.523-1.948.801-4.623.801H7.692c-2.675 0-3.645-.278-4.623-.801-.977-.523-1.745-1.29-2.268-2.268-.523-.978-.801-1.948-.801-4.623V7.692c0-2.675.278-3.645.801-4.623.523-.977 1.29-1.745 2.268-2.268C4.047.278 5.017 0 7.692 0z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="prefix__b" fill="#fff"><use xlink:href="#prefix__a"></use></mask><use fill="#DEDEDE" fill-rule="nonzero" xlink:href="#prefix__a"></use><g fill="#FFF" mask="url(#prefix__b)"><g><path d="M164.376 0l6.612.18h2.777c.423.824.294 1.122-.542 1.266l-.4.083c-1.858.287-2.223.658-2.352 2.581-.177 4.003-.377 7.994-.424 11.948-.094 6.261-.07 12.522-.094 18.783v.633l-2.294.526-15.4-30.36h-.2v.86c0 6.536.082 13.071.153 19.607 0 1.792.13 3.584.223 5.377.083 1.54.506 2.007 2 2.318l1.177.238c.906.18 1.023.407.694 1.375H146V34.22l2.188-.347c.953-.167 1.33-.466 1.47-1.434.197-1.294.326-2.598.39-3.907.176-4.182.34-8.363.446-12.545.094-4.003.118-8.006.153-12.008.125-1.174-.695-2.235-1.847-2.39-.659-.155-1.33-.239-2.094-.37V0h.27l6.012.108c.394-.016.787-.052 1.177-.108h.14c.142.227.307.454.436.693.824 1.637 1.635 3.286 2.47 4.923 3.138 6.117 6.275 12.23 9.413 18.34.505.98 1.07 1.924 1.647 2.94V12.557c0-2.832-.177-5.652-.306-8.484-.094-1.852-.66-2.39-2.483-2.473-.458 0-.917-.096-1.423-.143V0h.317zM0 39.996c.28-.616.616-1.205 1.003-1.762.644-.78 1.193-.698 1.766.106.289.414.604.81.943 1.183.359.477.915.769 1.515.794.6.025 1.179-.219 1.577-.664.709-.717 1.24-1.587 1.551-2.542.355-1.296.543-2.631.561-3.974.12-4.281.167-8.562.215-12.843.048-4.73.08-9.489.096-14.274 0-1.112-.084-2.224-.132-3.347.02-.547-.404-1.01-.955-1.041-.584-.083-1.193-.201-1.766-.26C5.335 1.265 5.18 1.017 5.538 0h11.268c.394.946.215 1.265-.788 1.372-2.053.213-2.184.343-2.196 2.365-.056 6.402-.107 12.796-.155 19.182.093 3.393-.175 6.786-.8 10.123-.434 2.727-1.72 5.25-3.676 7.214-1.601 1.607-3.752 2.56-6.028 2.673-.09.014-.178.038-.263.071h-.143c-1.24-.108-2.31-.906-2.757-2.058v-.946zM238 28.916l-.183.88c-.656 3.279-3.399 5.749-6.758 6.088-2.948.37-5.94-.15-8.584-1.495-.275-.172-.452-.463-.475-.784.085-2.41.244-4.821.365-7.232 0-.844.159-.94 1.12-.712.061 1.025.11 2.086.208 3.135-.018 1.67.666 3.271 1.887 4.424 1.652 1.316 3.912 1.6 5.845.735 1.875-.723 2.52-2.35 2.618-4.243.164-2.268-.85-4.463-2.691-5.823-2.131-1.711-4.226-3.471-6.235-5.304-2.212-1.876-3.228-4.79-2.654-7.618.406-2.978 2.785-5.313 5.796-5.69 2.395-.515 4.897.06 6.819 1.567L235.784 5l.877.096-.56 9.451h-.975c-.134-1.12-.219-2.182-.39-3.23-.176-1.179-.659-2.292-1.4-3.231-.875-1.005-2.16-1.568-3.501-1.532-1.34.035-2.594.663-3.415 1.713-.925 1.438-.925 3.275 0 4.713.658 1.057 1.48 2.005 2.435 2.809 1.985 1.772 4.067 3.423 6.089 5.171 1.534 1.33 2.558 3.144 2.898 5.135 0 .181.085.362.121.543l.037 2.278z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M94.743 6.232h8.123c.26.807.189.914-.627 1.068-1.88.344-2.105.534-2.176 2.374-.165 3.952-.33 7.905-.39 11.87-.07 4.296 0 8.593 0 12.901 0 1.068 0 1.068-1.064 1.341l-.934.214L84.8 11.098h-.142v12.938c0 2.647.142 5.293.248 7.952.06 1.567.45 1.982 1.987 2.255l.745.107c.638.071.815.404.555 1.057h-.768c-2.59 0-5.179.07-7.78.13-1.558.239-3.134-.302-4.22-1.448-.76-1.009-1.198-2.226-1.254-3.49-.165-1.661-.236-3.335-.532-4.973-.315-2.712-2.702-4.694-5.415-4.498H66.25c-.047.279-.079.56-.095.842v10.362c0 1.472.272 1.745 1.715 1.923l1.347.202v.89h-10.12v-.926c.638-.095 1.253-.166 1.844-.284.946-.19 1.183-.475 1.183-1.437.055-6.678.098-13.353.13-20.023v-3.43c0-1.733-.627-2.267-2.365-2.066-.177 0-.355.06-.532.095-1.017.202-1.253.475-1.277 1.531 0 2.885 0 5.769-.13 8.641-.153 3.715-.366 7.442-.686 11.146-.15 1.822-.909 3.54-2.151 4.878-1.314 1.363-3.092 2.177-4.978 2.279-2.199.334-4.447 0-6.455-.962-2.124-1.165-3.474-3.374-3.547-5.804-.26-2.765-.272-5.566-.307-8.308V9.009c0-1.294-.119-1.424-1.384-1.626L37 7.146v-.89h9.612c.272.76.177.937-.52 1.056-.331 0-.674.083-1.017.142-.958.178-1.182.368-1.182 1.353-.063 5.54-.11 11.078-.142 16.617-.073 1.737.197 3.472.792 5.104.693 2.033 2.59 3.403 4.73 3.419 1.53.222 3.086-.184 4.315-1.128 1.037-.928 1.725-2.185 1.95-3.56.316-1.38.498-2.788.544-4.202 0-5.318 0-10.683-.106-15.977 0-1.186-.414-1.53-1.549-1.697l-1.289-.154c-.72-.095-.78-.178-.555-1.01h1.868l12.828-.13c2.225-.196 4.467-.068 6.656.38 2.735.636 4.648 3.117 4.575 5.935.13 4.154-2.364 6.564-5.757 7.537l-.84.237.343.155c3.452.973 5.107 3.453 5.663 6.836.272 1.65.402 3.312.71 4.95.157.704.446 1.373.85 1.97.243.243.584.357.923.309 1.974-.38 2.365-.784 2.365-2.837.157-5.895.307-11.79.449-17.685 0-1.365.07-2.742.07-4.107 0-1.365-.46-2.054-1.938-2.374l-1.265-.237v-.89c.319 0 .58-.072.84-.084h5.19c.543 0 .65.345.815.677 1.443 2.825 2.838 5.685 4.316 8.486 2.175 4.143 4.41 8.309 6.62 12.392l.308.522c.044-.175.076-.354.094-.534V13.876c0-1.508-.141-3.015-.248-4.51-.106-1.496-.615-1.876-1.986-2.007l-.745-.106c-.71-.107-.78-.226-.544-1.021zm-28.517 13.4c1.395.117 2.8.041 4.174-.225 1.62-.243 2.964-1.389 3.464-2.956.36-1.27.536-2.585.52-3.905.091-1.963-1.032-3.78-2.826-4.57-1.52-.552-3.174-.61-4.729-.166-.189 0-.39.309-.46.51-.095.304-.14.62-.13.938v9.603c-.084.249-.048.475-.013.771zM114.175 34.976c-.204-.628-.072-.912.626-.984 1.914-.213 1.998-.355 1.565-2.18-.59-2.442-1.204-4.884-1.757-7.326-.12-.51-.35-.758-.879-.758h-6.257c-.437-.028-.816.293-.855.723-.565 2.37-1.203 4.836-1.733 7.266-.373 1.66-.132 1.967 1.553 2.252l1.07.154V35h-7.34c-.3-.711-.229-.889.47-.972.932-.105 1.69-.789 1.877-1.695.77-2.37 1.576-4.741 2.286-7.183 1.773-6.077 3.51-12.161 5.21-18.254.23-.817.482-1.268 1.385-1.35.707-.128 1.403-.31 2.081-.546.097.308.181.58.253.853l6.787 25.496c.125.462.274.917.446 1.363.26.62.787 1.09 1.438 1.283.651.193 1.356.088 1.919-.287.245-.23.392-.544.41-.877.12-2.193.252-4.374.276-6.567V10.298c0-.77-.084-1.552-.108-2.37.017-.267-.082-.529-.273-.719-.19-.19-.455-.291-.726-.277l-1.312-.118c-.758-.072-.842-.202-.566-.996h10.049v.924c-.71.095-1.348.154-1.974.261-.926.154-1.131.38-1.203 1.316 0 2.287-.133 4.563-.133 6.85v15.28c0 .687.085 1.363.097 2.05-.028.408.283.763.698.794 1.951.294 3.94.237 5.872-.166.724-.148 1.322-.648 1.589-1.327.553-1.399 1.035-2.821 1.528-4.244.156-.45.229-.924.349-1.422H140l-.866 8.83-24.959.012zm-.168-13.038l-3.08-12.375h-.205l-3.43 12.446c2.233.136 4.472.124 6.703-.035l.012-.036z" transform="translate(180 147)"></path><path d="M203.008 29.845c1.133-4.583 2.23-8.96 3.303-13.3.07-.29.07-.594 0-.884-.603-2.249-1.206-4.486-1.845-6.735-.301-1.088-.831-1.898-2.133-1.934-.615 0-.435-.508-.386-.956h9.114v.907c-.555.109-1.073.206-1.591.315-.808.18-1.013.483-.82 1.293 1.197 5.006 2.403 10.008 3.617 15.006.506 2.08 1.024 4.148 1.663 6.24.241-.992.495-1.995.736-2.987 1.205-4.837 2.338-9.77 3.484-14.667.265-1.137.434-2.286.615-3.434.18-1.15 0-1.27-1.037-1.451-.434-.088-.873-.153-1.314-.194-.7 0-.796-.399-.579-1.028h8.017c.265.774.217.943-.506 1.004-1.423.032-2.605 1.11-2.773 2.527-1.845 7.364-3.761 14.704-5.654 22.044-.298 1.152-.563 2.31-.796 3.47-.026.406-.365.72-.771.713-.603 0-1.206.121-1.845.182l-4.063-16.409h-.157c-.065.137-.121.279-.168.423-1.302 5.022-2.6 10.049-3.894 15.079-.12.46-.302.677-.772.713-.47.037-1.206.133-1.869.218l-.385-1.487-6.426-24.885v-.073c-.386-1.415-.832-2.769-2.773-2.563V6h9.126v.919c-.603.109-1.205.193-1.748.314-.542.121-.868.351-.687 1.137.446 1.995.892 4.002 1.386 6.046 1.206 4.994 2.496 9.976 3.738 14.97.057.156.121.31.193.46z" transform="translate(180 147)"></path><path fill-rule="nonzero" d="M16.019 20.665c-.122-3.04.35-6.074 1.392-8.935.747-2.13 2.149-3.973 4.007-5.267C23.578 5.1 26.2 4.666 28.687 5.26c2.487.594 4.626 2.166 5.929 4.356 1.26 2.196 2.01 4.645 2.195 7.167.378 3.388.188 6.815-.564 10.14-.45 2.268-1.478 4.382-2.987 6.14-2.207 2.508-5.67 3.522-8.89 2.603-3.66-.836-5.76-3.368-7.031-6.712-.983-2.65-1.431-5.467-1.32-8.29zm16.797-.932c-.144-1.553-.288-3.918-.6-6.259-.181-1.889-.842-3.701-1.92-5.267-.79-1.186-2.106-1.919-3.534-1.969-1.428-.05-2.793.59-3.664 1.718-.96 1.22-1.602 2.655-1.872 4.18-1.058 5.286-1.123 10.72-.192 16.03.217 1.601.822 3.126 1.764 4.443 1.571 2.126 5.927 2.914 7.858-.466.48-.862.858-1.776 1.128-2.723.9-2.879.9-5.889 1.056-9.675l-.024-.012z" transform="translate(180 147)"></path><path d="M173.036 34.941v-.905l1.986-.294c1.029-.165 1.283-.412 1.332-1.482.072-1.646.145-3.305.157-4.951V9.093c0-1.517-.363-1.858-1.925-1.976-.509 0-1.017-.117-1.586-.176V6h17.906v7.185h-.993l-.218-.882c-.242-.988-.484-1.987-.739-2.963-.247-1.008-1.212-1.692-2.276-1.611h-5.387c-.424 0-.666.176-.666.6l-.145 10.395c.019.113.051.224.097.33 1.45.157 2.918.062 4.334-.283.717-.261 1.229-.885 1.332-1.623.145-.611.242-1.234.375-1.916h.92v9.843c-.823.34-1.03.235-1.138-.541-.094-.716-.228-1.427-.4-2.129-.188-.801-.868-1.405-1.707-1.517-1.24-.257-2.524-.257-3.765 0-.032.207-.052.415-.06.623.04 3.552.089 7.107.145 10.667 0 .811.266 1.176 1.03 1.176 1.997 0 4.006 0 6.052-.106 1.067-.058 2.007-.702 2.422-1.658.63-1.412 1.15-2.858 1.67-4.305.267-.717.351-.8 1.211-.517L191.97 35l-18.934-.059zM140 21L140.424 18 146 18 145.587 21z" transform="translate(180 147)"></path></g></g></g></svg></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div></div><p class="photo-credit-text">Credit: Chris Pizzello</p></div><p class="c-connext hyperlocal_promo b-margin-bottom-d40-m20"></p><p class="c-connext eos-msg__nolog-or-nosub b-margin-bottom-d40-m20"></p></div></div><div class="c-section full-width b-clear-both"><div class="c-mostRead"><div class="mostReadTitle">In Other News</div><div class="mostReadList"><a href="/nation-world/uk-hacker-who-stole-sheeran-songs-sentenced-to-18-months/7ASKUEALHBAQPJI6EOLKE37JNY/" target="_self"><div class="mostReadRanking">1</div><div></div><div class="mostReadHeadline">UK: Hacker who stole Sheeran songs sentenced to 18 months</div></a><a href="/nation-world/bannon-gets-4-months-behind-bars-for-defying-16-subpoena/RCCBXIE3AJFXNLIFPG3J4HU7WM/" target="_self"><div class="mostReadRanking">2</div><div></div><div class="mostReadHeadline">Bannon gets 4 months behind bars for defying 1/6 subpoena</div></a><a href="/nation-world/student-debt-forgiveness-causes-monthly-deficit-to-jump-562/CPOT4SEFHJAIPO4KWIO73RS4OE/" target="_self"><div class="mostReadRanking">3</div><div></div><div class="mostReadHeadline">Student debt forgiveness causes monthly deficit to jump 562%</div></a><a href="/nation-world/gross-or-great-fancy-butter-boards-soar-as-shortage-looms/GCNRGF3LH5DXXLOHFZ4SEF6J3Y/" target="_self"><div class="mostReadRanking">4</div><div></div><div class="mostReadHeadline">Gross or great? Fancy butter boards soar as shortage looms</div></a><a href="/nation-world/taylor-swift-drops-3am-edition-of-midnights-music-video/D7ICTWC2IFFLNFSNEKJJAK3PJ4/" target="_self"><div class="mostReadRanking">5</div><div></div><div class="mostReadHeadline">Taylor Swift drops &#x27;3am&#x27; edition of &#x27;Midnights,&#x27; music video</div></a></div></div></div><div class="c-section full-width b-clear-both"></div><div class="c-section"><div id="taboola-journal-news-custom-feed" class="b-clear-both"></div></div><div class="taboola-split"><div class="story-nativo_placeholder--boap"></div></div></div></article></main><div class="footer-wrapper b-sectionHomeMaxWidth"><footer class="c-footer b-clear-both"><div class="logo-row"><div class="col"><a href="/"><img class="footer-logo journal-news" src="https://journal-news.com/pf/resources/logos/JournalNews/logo-full.svg?d=258" alt="logo"/></a></div><div class="connext-subscribe-today "></div><div class="copyright-wrapper b-sectionHomeMaxWidth"><div class="c-copyright"><div class="copyright in-footer"><div class="rights">© <!-- -->2022<!-- --> <!-- -->Journal-News<!-- -->. <br/> All Rights Reserved. <br/></div>By using this website, you accept the terms of our<!-- --> <div class="privacy"><a href="https://www.journal-news.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a>,<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, <a href="/local/california-privacy-policy/I42P42IXIJB6DBX6GGMLGU4P74/">CCPA</a>, and understand your options regarding<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>.</div><div class="learn-more"><a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/">Learn about <!-- -->Careers at Cox Enterprises<!-- -->.</a></div></div></div></div></div><ul class="menu-row"><li class="menu "><div class="menu-header">News</div><ul class="menu-body"><li class="menu-body-links"><a href="/epaper" target="_self">ePaper</a></li><li class="menu-body-links"><a href="/news" target="_self">Local</a></li><li class="menu-body-links"><a href="/weather" target="_self">Weather</a></li><li class="menu-body-links"><a href="/news/lottery/" target="_self">Ohio Lottery</a></li><li class="menu-body-links"><a href="https://myaccount.journal-news.com/jn/preference" target="_self">Sign Up for Newsletters</a></li></ul></li><li class="menu "><div class="menu-header">Customer Service</div><ul class="menu-body"><li class="menu-body-links"><a href="/news/contact-the-journal-news/MP5XOPEY3JGAHMWSZBTF5KUL4Q" target="_self">Contact the Journal-News</a></li><li class="menu-body-links"><a href="/our-products/" target="_self">Our Products</a></li><li class="menu-body-links"><a href="https://myaccount.journal-news.com/feedback.aspx" target="_self">Feedback</a></li><li class="menu-body-links"><a href="/online/faqs/ttGBcOF6c8Vk06co7LAhYL/" target="_self">FAQs</a></li></ul></li><li class="menu "><div class="menu-header">Marketplace</div><ul class="menu-body"><li class="menu-body-links"><a href="https://classifieds.journal-news.com/" target="_self">Classifieds</a></li><li class="menu-body-links"><a href="/jobs" target="_self">Jobs</a></li><li class="menu-body-links"><a href="/cars" target="_self">Cars</a></li><li class="menu-body-links"><a href="/homes" target="_self">Homes</a></li><li class="menu-body-links"><a href="https://coxfirstmedia.com/" target="_self">Advertise</a></li><li class="menu-body-links"><a href="https://classifieds.journal-news.com/ads/public-notices/" target="_self">Legal Notices</a></li></ul></li><li class="menu "><div class="menu-header">Subscribe</div><ul class="menu-body"><li class="menu-body-links"><a href="https://subscribe.journal-news.com/mysubscribe" target="_self">Subscribe Now</a></li><li class="menu-body-links"><a href="https://hub.journal-news.com/" target="_self">Manage Subscription</a></li><li class="menu-body-links"><a href="https://hub.journal-news.com/" target="_self">Your Profile</a></li></ul></li></ul></footer></div><div class="copyright-wrapper b-sectionHomeMaxWidth"><div class="c-copyright"><div class="copyright "><div class="rights">© <!-- -->2022<!-- --> <!-- -->Journal-News<!-- -->. <br/> All Rights Reserved. <br/></div>By using this website, you accept the terms of our<!-- --> <div class="privacy"><a href="https://www.journal-news.com/local/visitor-agreement/OHHOKFZZZZBJBBU7LY4IY7TW6Q/">Visitor Agreement</a>,<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Privacy Policy</a>, <a href="/local/california-privacy-policy/I42P42IXIJB6DBX6GGMLGU4P74/">CCPA</a>, and understand your options regarding<!-- --> <a href="https://www.journal-news.com/what-to-know/privacy-policy/EYDINSGNPZBZ5GXNWBKDGFNR5M/">Ad Choices</a>.</div><div class="learn-more"><a href="https://jobs.coxenterprises.com/?prefilters=none&amp;CloudSearchLocation=none&amp;CloudSearchValue=none/">Learn about <!-- -->Careers at Cox Enterprises<!-- -->.</a></div></div><div class="c-backToTop"><span class="c-backToTopText">Back to Top</span><span class="top-arrow-icon"></span></div></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><script async="" src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script async="">
                if (!document.getElementById('mg2src')) {
                  const connextSrcLoaded = new Event('connextLoaderIsReady');
                  const mg2src = document.createElement('script');
                  mg2src.id = 'mg2src';
                  mg2src.src = 'https://loader-cdn.azureedge.net/prod/ajc/loader.min.js';
                  mg2src.onload = () => window.dispatchEvent(connextSrcLoaded);
                  document.querySelectorAll('head')[0].appendChild(mg2src);
                }</script><script async="" src="/pf/resources/scripts/customJSForNavigaAdBlocker.js?d=258"></script><script>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</script><div id="fb-root"></div><script async="" defer="" crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v6.0"></script></body></html>